<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info = {"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"87295aca6c","applicationID":"47703323","transactionName":"ZANaMkECDEoDVUYLDl1JdglBDgNVC0xXBk4Z","queueTime":0,"applicationTime":119,"agent":"","atts":""}</script><script type="text/javascript">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</script><!--Customized Stylesheet Includes - prehead--><!--Customized JS Includes - prehead--><script class="kxct" data-id="qv9kk26gk" data-timing="async" data-version="2.0" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qv9kk26gk";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script><script class="kxint" type="text/javascript">
            
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
                function retrieve(n){
                    var m, k='kxfrankly_'+n,ls=(function(){
                        try{
                            return window.localStorage;
                        }catch(e){
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || "";
                    } else if (navigator.cookieEnabled) {
                        m = document.cookie.match(k+'=([^;]*)');
                        return (m && unescape(m[1])) || "";
                    } else {
                        return '';
                    }
                }
                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
            
        </script><title>Theatre Preview - KUSI News - San Diego, CA</title>
<meta name="Description" content="Josh Carr, Welk Resort, brings information on the different Theater Performances that you could attend around town this weekend.  Listen in as he does a review on the different plays and venues in ..."><meta name="KEYWORDS" content="KUSI, San Diego, San Diego news, San Diego weather, San Diego Chargers, Chula Vista, Oceanside, PPR, Good Morning San Diego, Turko Files"><meta name="news_keywords" content="KUSI, San Diego, San Diego news, San Diego weather, San Diego Chargers, Chula Vista, Oceanside, PPR, Good Morning San Diego, Turko Files"><meta name="ROBOTS" content="Index,Follow,NoArchive"><meta name="date" content="2017/10/6"><meta name="owner" content="KUSI"><meta name="wn-version" content="ContainerE-Clip"><meta name="wn-build" content="7.3.14.1"><meta name="wn-base" content="IIS03"><meta name="wnreadableurl" content="theatre-preview"><meta property="og:title" content="Theatre Preview"><meta property="og:type" content="article"><meta property="og:url" content="http://www.kusi.com/clip/13793968/theatre-preview"><meta property="og:image" content="http://KUSI.images.worldnow.com/images/15096086_G.jpg"><meta property="og:description" content="Josh Carr, Welk Resort, brings information on the different Theater Performances that you could attend around town this weekend.  Listen in as he does a review on the different plays and venues in ..."><link rel="canonical" href="http://www.kusi.com/clip/13793968/theatre-preview"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Theatre Preview"><meta name="twitter:description" content="Josh Carr, Welk Resort, brings information on the different Theater Performances that you could attend around town this weekend.  Listen in as he does a review on the different plays and venues in ..."><meta name="twitter:image" content="http://KUSI.images.worldnow.com/images/15096086_G.jpg"><!--Customized Page Includes - Meta-->
<!--
                Page Include: META--><meta property="fb:app_id" content="1427050747608184"/><!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=7.3.14.1_7.3.9.93">
<link type="text/css" rel="stylesheet" media="all" href="http://KUSI.images.worldnow.com/interface/css/container-e.css?ver=2017-09-09%2011%3A44%3A37_7.3.9.93">
<!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=7.3.14.1"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=7.3.14.1"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=7.3.14.1"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu1826 UL
                    , #menu1826 .wnHorizontal { background-color: #e1e1e1; font-family: Arial; font-size: 13px; font-weight: 700; color: #01216a; }
                #menu1826 A,
                    #menu1826 LI.wnOn .wnSublevel A,
                    #menu1826 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 13px; font-weight: 700; color: #01216a; }
                #menu1826
                        .wnLevel1, #menu1826
                        .wnLevel1 LI { height: 48px; }
                            #menu1826 .wnHorizontal .wnDynamic .wnMenuTypeImage .wnSublevel LI { height: auto; }
                    #menu1826 UL LI.wnOn { background-color: #e1e1e1; color: #505050; }
                    #menu1826 LI.wnOn A,
                        #menu1826 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu1826 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #505050; }
                    #menu1826 .wnSublevel { background-color: #E1E1E1;  }
                #menu1826 .wnSublevel A { border : 1px #E1E1E1 solid; border-top: none; }
                        #menu1826 .wnSublevel .wnFirstNode { border-top : 1px #E1E1E1 solid; }
                        #menu1826 .wnHorizontal .wnDynamic .wnMenuTypeImage .wnSublevel LI.wnHasSublevel A { padding-right: 9px; }
                #menu1826 .wnSublevel LI.wnHasSublevel A { background: url('http://KUSI.images.worldnow.com/images/static/gfx/nav_tri.gif') no-repeat 98% 50%; }
                #menu1826 .wnSublevel LI.wnHasSublevel .wnLevel3 A { background: none; }
            #menu1826 .wnSublevel LI.wnOn { background-color: #FFFFFF;  }
                    #menu1826 .wnLeft { background: url('http://KUSI.images.worldnow.com/images/static/gfx/nav_left_off.gif') no-repeat left top; padding-left: 3px; }
                    #menu1826 LI.wnOn .wnLeft { background-image: url('http://KUSI.images.worldnow.com/images/static/gfx/nav_left_on.gif'); }
                #menu1826 .wnRight { background: url('http://KUSI.images.worldnow.com/images/static/gfx/nav_rt_off.gif') no-repeat right top; padding-right: 3px; }
                    #menu1826 LI.wnOn .wnRight { background-image: url('http://KUSI.images.worldnow.com/images/static/gfx/nav_rt_on.gif'); }
                #menu1826 .wnRight .wnMiddle { background: url('http://KUSI.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu1826 LI.wnOn .wnMiddle { background-image: url('http://KUSI.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'KUSI',
            affiliateId : '956',
            baseUrl : 'www.kusi.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.3.9.93',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '85',mdPartnerDomain : 'http://dub.kusi.com'},
            registrationId : '557088',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://KUSI.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='7.3.14.1';
wng_pageInfo.template='ContainerE-Clip';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.containerType='V';
wng_pageInfo.ownerAffiliateName='KUSI';
wng_pageInfo.ownerAffiliateId=parseInt('956',10);
wng_pageInfo.containerId=parseInt('13793968',10);
wng_pageInfo.containerType='V';
wng_pageInfo.containerClass='clip';
wng_pageInfo.contentClassification='News';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/Clip/13793968/theatre-preview';
wng_pageInfo.content_authors='';
wng_pageInfo.headline='Theatre Preview';
wng_pageInfo.pageTitle='Theatre Preview - KUSI News - San Diego, CA';
wng_pageInfo.pageTitleTag='KUSI News - San Diego, CA';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffKUSI';
wng_pageInfo.body._class='wnContainerType-clip wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        /*Ad wnsz_1 is disabled at a PAGE level.*/
wng_pageInfo.ads["30"]={id:"30",wnsz:"30",ownerinfo:{oldformat:1,owner:'nat',split:'50',type:'async',aff:'KUSI'},width:10,height:10,wncc:"News",parent:"WNAd30",type:"async",realvu:"",application:"video"};
wng_pageInfo.ads["31"]={id:"31",wnsz:"31",ownerinfo:{oldformat:1,owner:'nat',split:'50',type:'async',aff:'KUSI'},width:11,height:11,wncc:"News",parent:"WNAd31",type:"async",realvu:"",application:"video"};
wng_pageInfo.ads["41"]={id:"41",wnsz:"41",ownerinfo:{oldformat:1,owner:'loc',split:'50',type:'dom',aff:'KUSI'},width:728,height:90,wncc:"News",parent:"WNAd41",type:"dom",realvu:"",application:"banner"};
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'loc',split:'50',type:'dom',aff:'KUSI'},width:300,height:250,wncc:"News",parent:"WNAd43",type:"dom",realvu:"",application:"banner"};
wng_pageInfo.adsettings={disableInitialLoad:true};</script>
<script type="text/javascript" src="http://KUSI.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2017-09-09%2011%3A44%3A37_7.3.9.93"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/KUSI.config.js?ver=7.3.14.1_7.3.9.93"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=7.3.14.1_7.3.9.93"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/js/helpers.js"></script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/kusi/2014/custom.js"></script><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/kusi/2014/custom.css" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-52815211-1','auto');ga('send','pageview');</script><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--><script src="//acdn.adnxs.com/prebid/c/7045/pb.js"></script></head><body id="WNAffKUSI" class="wnContainerType-clip wnCenterAlignment clip"><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>(function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-69' ,"dma":'28' ,"group":'McKinnon'})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><div id="WNAd41" class="wnad wnad41">
<script>wnad_41.load();</script></div>
<!--END wnAdSize-->
<h1>Theatre Preview - KUSI News - San Diego, CA</h1><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-headertop"><div class="wnMemberCenter wnMemberCenter-left wnMemberCenter-loggedOut" id="WNMemberCenter-headertop" refresh="1"><strong>Member Center:</strong><ul><li class="wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a><span class="wnSeparator"></span></li><li class="wnMemberOption-accountManage wnMemberType-user"><a href="javascript: WNMemberCenterManager.gotoLoginLink()">Manage Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logOut wnMemberType-user"><a href="javascript:WNMemberCenterManager.gotoLoginLink('logout')">Log Out</a><span class="wnSeparator"></span></li></ul></div>
<!--END wnMemberCenter-->
<div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-headertop"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/search"><input type="radio" name="vendor" value="ez" id="WNSearchBox-headertop-ez" class="wnVendorChoice" checked><label for="WNSearchBox-headertop-ez">SITE SEARCH</label><input type="radio" name="vendor" value="google_cs" id="WNSearchBox-headertop-google_cs" class="wnVendorChoice"><label for="WNSearchBox-headertop-google_cs">WEB SEARCH BY <img src='http://images.worldnow.com/global/images/google/google_logo.png' alt='Google' class='wnSearchBoxLabelImg-google'></label><input type="text" class="wnQueryText" name="qu" size="20" value=""><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="http://KUSI.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="http://KUSI.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu1826" class="wnMainMenu"><div class="wnHorizontal"><div class="wnDynamic"><div class="wnMenuTypeImage"><ul class="wnLevel1" id="submenu1826"><li class="wnFirstNode" id="menu1826_1-C191209"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/"><img src="http://KUSI.images.worldnow.com/images/3429524_G.png" width="62" height="48" border="0" alt="Home" title="Home" onsrc="http://KUSI.images.worldnow.com/images/3429525_G.png"></a></span></span></span></span></li><li class="" id="menu1826_2-C191212"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/191212/news"><img src="http://KUSI.images.worldnow.com/images/3429526_G.png" width="59" height="48" border="0" alt="LATEST SAN DIEGO NEWS" title="LATEST SAN DIEGO NEWS" onsrc="http://KUSI.images.worldnow.com/images/3429527_G.png"></a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1826_2-C191212"><li class="wnFirstNode" id="menu1826_2_3-C282069"><span><a href="/category/282069/local-headlines">Local San Diego Headlines</a></span></li><li class="" id="menu1826_2_4-C50721"><span><a href="/category/50721/california-headlines">California Headlines</a></span></li><li class="" id="menu1826_2_5-C13530"><span><a href="/category/13530/national-news">National</a></span></li><li class="" id="menu1826_2_6-C162901"><span><a href="/category/162901/ap-news-center">U.S. &amp; World News</a></span></li><li class="" id="menu1826_2_1-C267082"><span><a href="/category/267082/finance">NASDAQ Financial Report</a></span></li><li class="" id="menu1826_2_2-C273295"><span><a href="/category/273295/health-report">Health Report</a></span></li></ul></li><li class="" id="menu1826_3-C191210"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather"><img src="http://KUSI.images.worldnow.com/images/3429528_G.png" width="100" height="48" border="0" alt="San Diego Weather" title="San Diego Weather" onsrc="http://KUSI.images.worldnow.com/images/3429529_G.png"></a></span></span></span></span></li><li class="" id="menu1826_4-C191213"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/191213/sports"><img src="http://KUSI.images.worldnow.com/images/3429530_G.png" width="79" height="48" border="0" alt="Sports" title="Sports" onsrc="http://KUSI.images.worldnow.com/images/3429531_G.png"></a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1826_4-C191213"><li class="wnFirstNode" id="menu1826_4_2-C194704"><span><a href="/category/194704/ppr">Prep Pigskin Report</a></span></li><li class="" id="menu1826_4_3-C280940"><span><a href="/category/280940/all-sports-report">All Sports Report</a></span></li><li class="" id="menu1826_4_4-C298451"><span><a href="/category/298451/sports-features-only-on-kusi">Sports Features Only on KUSI</a></span></li><li class="" id="menu1826_4_5-C325515"><span><a href="/category/325515/interviews">Interviews</a></span></li><li class="" id="menu1826_4_6-C298182"><span><a href="/category/298182/chargers-padres-gulls-xolos">San Diego Pro Sports</a></span></li><li class="" id="menu1826_4_7-C298037"><span><a href="/category/298037/san-diego-college-sports">San Diego College Sports</a></span></li><li class="" id="menu1826_4_1-C244905"><span><a href="/category/244905/golf-pga-news-scores-updates-more">Golf</a></span></li></ul></li><li class="" id="menu1826_5-C195821"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/195821/turko-files"><img src="http://KUSI.images.worldnow.com/images/4043863_G.png" width="72" height="48" border="0" alt="Turko Files" title="Turko Files" onsrc="http://KUSI.images.worldnow.com/images/4043856_G.png"></a></span></span></span></span></li><li class="" id="menu1826_6-C195835"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/195835/only-on-kusi"><img src="http://KUSI.images.worldnow.com/images/3429532_G.png" width="150" height="48" border="0" alt="Only on KUSI" title="Only on KUSI" onsrc="http://KUSI.images.worldnow.com/images/3429533_G.png"></a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1826_6-C195835"><li class="wnFirstNode" id="menu1826_6_11-C198127"><span><a href="/category/198127/good-morning-san-diego">Good Morning San Diego</a></span></li><li class="" id="menu1826_6_12-C207993"><span><a href="/category/207993/san-diego-people">San Diego People</a></span></li><li class="" id="menu1826_6_10-C222007"><span><a href="/category/222007/links">Links mentioned on KUSI</a></span></li><li class="" id="menu1826_6_13-C194170"><span><a href="/category/194170/daveswow">Dave's World of Wonder</a></span></li><li class="" id="menu1826_6_1-C194107"><span><a href="/category/194107/meet-the-team">Meet the Team</a></span></li><li class="" id="menu1826_6_2-C305547"><span><a href="/category/305547/kusi-contributors">KUSI Contributors</a></span></li><li class="" id="menu1826_6_3-C306316"><span><a href="/category/306316/special-reports">Special Reports</a></span></li><li class="" id="menu1826_6_4-C325360"><span><a href="/category/325360/community-heroes">Community Heroes</a></span></li><li class="" id="menu1826_6_5-C202054"><span><a href="/category/202054/contests">Contests</a></span></li><li class="" id="menu1826_6_14-C302864"><span><a href="/category/302864/kusi-in-the-san-diego-community">In the Community</a></span></li><li class="" id="menu1826_6_15-C299155"><span><a href="/category/299155/san-diego-job-tips">San Diego Job Tips</a></span></li><li class="" id="menu1826_6_16-C195840"><span><a href="/category/195840/san-diego-made-san-diego-proud">San Diego Made, San Diego Proud</a></span></li><li class="" id="menu1826_6_6-C195838"><span><a href="/category/195838/community-calendar">Community Calendar</a></span></li><li class="" id="menu1826_6_7-C195839"><span><a href="/category/195839/kusi-causes">KUSI Causes</a></span></li><li class="" id="menu1826_6_8-L459963"><span><a href="/link/459963/kusi-program-guide">Program Guide</a></span></li><li class="" id="menu1826_6_9-L789968"><span><a href="/link/789968/current-job-opportunities">Current Job Opportunities </a></span></li></ul></li></ul><div class="wnClearMenu" id="clearmenu1826"></div></div></div></div><div id="spacermenu1826" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu1826', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : false, level1Height : '48', levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '1' , right : '1' , bottom : '1' , left : '1' } }, cornerGraphics : { left : ['http://KUSI.images.worldnow.com/images/static/gfx/nav_left_off.gif', 'http://KUSI.images.worldnow.com/images/static/gfx/nav_left_on.gif'] , right: ['http://KUSI.images.worldnow.com/images/static/gfx/nav_rt_off.gif', 'http://KUSI.images.worldnow.com/images/static/gfx/nav_rt_on.gif'] } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNCol23" class="wnColConfig columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div></div><!--END WNCol23Top-->
<div id="WNContainerVideo" class="wnBlock videocontainer"><div class="wnGroup clip-info"><div class="wnItem clip-headline"><!--Clip Headline--><div id="wnClipHeadline"><h3>Theatre Preview</h3></div></div><div class="wnItem clip-header"></div><div class="wnItem videoplayer"><!--Video player--><div class="wnVideoCanvasContainer" id="wnVideoCanvasContainer1" style="width:640px;height:360px;overflow:hidden;position:relative;"><div id="wnVideoCanvas1" style="position: absolute; top: 0px;"></div></div><script type="text/javascript">
            var widgetVideoCanvasCP = new WNVideoWidget("WNVideoCanvas2", "wnVideoCanvas1", "Main");
            widgetVideoCanvasCP.SetWidth("640");
            widgetVideoCanvasCP.SetHeight("360");
            widgetVideoCanvasCP.SetSkin(CANVAS_SKINS.flat.silver);
            widgetVideoCanvasCP.SetVariable("clipId", "13793968");
            widgetVideoCanvasCP.SetVariable("transportShareButtons", "cc");
            widgetVideoCanvasCP.SetVariable("controlsType", "overlay");
            widgetVideoCanvasCP.SetVariable("overlayShareButtons", "email,link,share");
            
            try {
                if(wn.video.site.enableclippageautoplay) {
                    widgetVideoCanvasCP.SetVariable('isAutoStart', 'true');
                }
            }
            catch(e) {}

            widgetVideoCanvasCP.RenderWidget();
        </script></div><div class="wnItem clip-metadata"><div class="clip-byline-details"><!--Clip Byline--><div class="addthis-tool"><ul id="WNStoryUtils"><li class="wnSUAddThis"></li></ul><!--END WNStoryUtils-->
</div><div class="timestamp"></div></div><div class="clip-summary-details"><!--Clip Summary--><span><p><strong>Josh Carr</strong>, Theatre Contributor, brings information on the different Theater Performances that you could attend around town this weekend. &nbsp;Listen in as he does a review on the different plays and venues in San Diego Area</p></span></div></div><div class="wnItem clip-ad"></div><div class="wnItem clip-comments"><!--Clip Comments--><div id="wnSocialToolsSection"><div id="WNMobdub"></div></div></div><div class="wnItem clip-gallery"><!--Video Gallery 1--><div id="wnVideoGalleryContainer11" style="width:640px;height:360px;overflow:hidden;position:relative;"><div id="wnVideoGallery11" style="position: absolute; top: 0px;"></div></div><script type="text/javascript">
            var WNVideoGalleryG1 = new WNVideoWidget("WNGallery", "wnVideoGallery11", "Main");
            
            WNVideoGalleryG1.SetVariable("rows", "3");
            WNVideoGalleryG1.SetVariable("columns", "2");
            WNVideoGalleryG1.SetStylePackage("flatlight");
            WNVideoGalleryG1.SetVariable("showTooltip", "true");
            WNVideoGalleryG1.SetWidth("640");
            WNVideoGalleryG1.SetHeight("360");
            WNVideoGalleryG1.RenderWidget();
        </script></div></div></div><!--END WNContainerVideo-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div></div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><!--DISPLAY SIZE 76: Feature - Col 4A-->
<div id="WNDS76" class="wnDS76 wnDSContainer-feature wnDS">
<div class="wnDSItems-feature">
<div id="WNDS76Items"><script>Worldnow.Helpers.debug('UB GMSD Social Media Icons(405720)', 'UB_405720');</script><div class="wnDVUtilityBlock wnOdd"><div align="right">

<b><font style="font-size: 23px;" color="#012778" face="Helvetica" style="margin:0px 0px 0px 0px">Follow GMSD:</font></b>

<a href="https://twitter.com/kusi_gmsd" target="_blank"><img width="40" height="40" align="middle" style="margin:0px 5px 0px 5px" src=http://KUSI.images.worldnow.com/images/4611382_G.jpg></a>

<a href="https://instagram.com/kusi_gmsd" target="_blank"><img width="40" height="40" align="middle" style="margin:0px 5px 0px 0px" src=http://KUSI.images.worldnow.com/images/6713012_G.jpg></a>

<a href="https://www.facebook.com/goodmorningsandiego" target="_blank"><img width="40" height="40" align="middle" style="margin:0px 0px 0px 0px" src=http://KUSI.images.worldnow.com/images/6713028_G.jpg></a>

</div></div><script>Worldnow.Helpers.debug('UB GMSD Social Media Icons(405720)', 'UB_405720');</script><script>Worldnow.Helpers.debug('UB CDEV - Redesign 2014 - Most popular restyle(327730)', 'UB_327730');</script><div class="wnDVUtilityBlock wnEven wnEvenLast"><style type="text/css">
#wnMostPopularTabbed
{
font-family: "Open Sans";
}
#wnMostPopularTabbed .mpItem p
{
display: none !important;
}
#wnMostPopularTabbed .mpItem .mpDate
{
display: none !important;
}
#wnMostPopularTabbed .wnImage
{
display:none !important;
}
#wnMostPopularTabbed .wnDVNestedCategory 
{
border: none;
}
#wnMostPopularTabbed .wnDSHeader 
{
border-top: 2px solid #e3e3e3;
border-bottom: 2px solid #e3e3e3;
margin: 0px;
padding: 3px 0px !important;
font-family: "Open Sans" !important;  
}
#wnMostPopularTabbed .wnDSHeader h3
{
font-family: 'Open Sans Condensed', sans-serif;
font-weight: 700;
font-style: normal;
color: #012778;
font-size: 20px;
}
#wnMostPopularTabbed .wnMPTabs {
	width:100%; height:20px; border-bottom:2px solid #e1e1e1 !important; margin-top:6px;
}
#wnMostPopularTabbed .wnTab {
	height:20px; padding:0px 5px; margin:0px 5px; font-size:16px; font-weight: bold; line-height:20px; float:left; cursor:pointer;color: #012778 ;
}
#wnMostPopularTabbed .wnTabOn {
background-color: #e1e1e1 !important;cursor:default; color: #012778 !important;
}
#wnMostPopularTabbed .mpItem h4 img {
	text-align: center; position:relative; top:3px; margin-left:3px;
}
#wnMostPopularTabbed .mpItem .mpDate {
	color:#919191; font-size:10px; clear:both;
}
#WNAffKUSI #WNColsAll #WNCol4 .wnDSContainer-standard .wnDVSummary .wnSummaryLink {
    display: none;
}
#wnMostPopularTabbed .mpClear {
	margin: 5px 10px; clear:both; border-bottom: 1px solid #e1e1e1;
}
#wnMostPopularTabbed .mpLoading {
	width:100%; margin: 10px auto; text-align:center;
}
</style>

<div id="wnMostPopularTabbed" class="wnDSContainer-contentgroup">
	<div class="wnDSItems-contentgroup">
		<div class="wnDVNestedCategory wnDSContainer-standard">
			<div class="wnDSHeader">

				<h3><span>MOST POPULAR SAN DIEGO NEWS</span>
					<div style="clear:both">
					</div>
				</h3>
			</div>
			<!--END wnDSHeader-->
			<div class="wnMPTabs">
			
				<div class="wnTab wnTabOn" rel="s">Stories</div>
				<div class="wnTab" rel="v">Videos</div>
				<!-- 
					<div class="wnTab">Slideshows</div>
				-->
			
			</div>
			<div class="wnDSItems-standard">
				<div class="wnDS-7">
					<div class="wnDVSummary">
<div class='mpItem' style="display:none"><h4 class='wnRole-STORY'><a href='/global/story.asp?s=12438409'>Franklin Graham prays outside Pentagon</a><img src='http://WNCorp.images.worldnow.com/images/static/video/gfx/icon_video.gif' border='0'></h4><p><a class='wnSummaryLink' href='/global/story.asp?s=12438409'>More&gt;&gt;</a></p><div class='mpDate'>Posted: May 06, 2010 10:34 AM EDT</div></div>
					</div>
					<!--END wnDVSummary-->
					<div class="mpLoading">loading...</div>
				</div>
				<!--END Nested Display Size: wnDS-7-->
			</div>
			<!--END wnDSItems-->
		</div>
		<!--END wnDVContentGroup-->
	</div>

	<!--END wnDSItems-->
</div>
<!--END wnDS68-->

<script type="text/javascript" src="http://ftpcontent.worldnow.com/revenue/js/mostpopular_v1.js"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/interface/httprequest/httprequest.js"></script>
<script type="text/javascript">

var MostPopularStoriesCategoryNumber = "191220";
var MostPopularVideosCategoryNumber = "191221";
var MostPopularNumberOfItems = "5";
var VideoLandingPage = "http://www.kusi.com/category/191218/video?autoStart=true&clipId=";
var FeaturedVideoFormat = false;

</script>

<style type="text/css">


</style>
</div><script>Worldnow.Helpers.debug('UB CDEV - Redesign 2014 - Most popular restyle(327730)', 'UB_327730');</script></div>
<script type="text/javascript">if (window.WNElement) WNElement.setMaxHeight('WNDS76Items', 415);</script>
<!--END WNDS76Items-->
</div><!--END wnDSItems-->
</div><!--
                END wnDS76-->
<div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<!--Video Gallery 2--><div class="debug hide" data-debug="Display Size 62 attempting to load..."></div><div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><!--Start of Display Size: Promo Box - Col 4A (24)--><div class="wnBlock displaySize displaySizeId24 promoBox" id="DisplaySizeId24"><ul class="wnGroup contentGroup odd last"><li class="wnItem header"><h3><span class="text abridgedHeadline">Links mentioned on KUSI</span><a class="wnContent more enabled" href="/category/222007/links"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem feature  link priority-1 odd displaySizeId-10 odd-10"><meta content=""><meta content=""><h4 class="wnContent headline"><a onclick="if (WNBrowser.openWindow) return WNBrowser.openWindow('http://www.mountainhoneylabradors.com/', '10052017_—_Local_woman_donating_Labrador_puppies_for_Las_Vegas_victims', 'width=600,height=600,scrollbars=yes,resizable=yes,location=yes,toolbar=yes,menubar=no');" href="http://www.mountainhoneylabradors.com/"><span class="text">10/05/2017 — Local woman donating Labrador puppies for Las Vegas victims</span></a><span title="New Window" class="wn-icon wn-icon-newwindow"></span></h4><h4 class="wnContent headline abridged"><a onclick="if (WNBrowser.openWindow) return WNBrowser.openWindow('http://www.mountainhoneylabradors.com/', '10052017_—_Local_woman_donating_Labrador_puppies_for_Las_Vegas_victims', 'width=600,height=600,scrollbars=yes,resizable=yes,location=yes,toolbar=yes,menubar=no');" href="http://www.mountainhoneylabradors.com/"><span class="text">10/05/2017 — Local woman donating Labrador puppies for Las Vegas victims</span></a><span title="New Window" class="wn-icon wn-icon-newwindow"></span></h4><div class="wnClear"></div></li><li class="wnItem feature  link priority-2 even displaySizeId-10 even-10"><meta content=""><meta content=""><h4 class="wnContent headline"><a onclick="if (WNBrowser.openWindow) return WNBrowser.openWindow('http://www.blueangelsfoundation.org/charitable-events/west-coast-golf-tennis-classic', '10417_Blue_Angels_Foundation_Fundraiser', 'width=,height=,scrollbars=yes,resizable=yes,location=yes,toolbar=yes,menubar=no');" href="http://www.blueangelsfoundation.org/charitable-events/west-coast-golf-tennis-classic"><span class="text">10/4/17- Blue Angels Foundation Fundraiser</span></a><span title="New Window" class="wn-icon wn-icon-newwindow"></span></h4><h4 class="wnContent headline abridged"><a onclick="if (WNBrowser.openWindow) return WNBrowser.openWindow('http://www.blueangelsfoundation.org/charitable-events/west-coast-golf-tennis-classic', '10417_Blue_Angels_Foundation_Fundraiser', 'width=,height=,scrollbars=yes,resizable=yes,location=yes,toolbar=yes,menubar=no');" href="http://www.blueangelsfoundation.org/charitable-events/west-coast-golf-tennis-classic"><span class="text">10/4/17- Blue Angels Foundation Fundraiser</span></a><span title="New Window" class="wn-icon wn-icon-newwindow"></span></h4><div class="wnClear"></div></li><li class="wnItem feature  link priority-3 odd displaySizeId-10 odd-10"><meta content=""><meta content=""><h4 class="wnContent headline"><a onclick="if (WNBrowser.openWindow) return WNBrowser.openWindow('http://www.raceplace.com/events/3184/3rd-annual-solana-beach-sunset-5k-run-walk-and-wellness-expo', '10042017__Solana_Beach_Sunset_5K', 'width=,height=,scrollbars=yes,resizable=yes,location=yes,toolbar=yes,menubar=no');" href="http://www.raceplace.com/events/3184/3rd-annual-solana-beach-sunset-5k-run-walk-and-wellness-expo"><span class="text">10/04/2017 - Solana Beach Sunset 5K</span></a><span title="New Window" class="wn-icon wn-icon-newwindow"></span></h4><h4 class="wnContent headline abridged"><a onclick="if (WNBrowser.openWindow) return WNBrowser.openWindow('http://www.raceplace.com/events/3184/3rd-annual-solana-beach-sunset-5k-run-walk-and-wellness-expo', '10042017__Solana_Beach_Sunset_5K', 'width=,height=,scrollbars=yes,resizable=yes,location=yes,toolbar=yes,menubar=no');" href="http://www.raceplace.com/events/3184/3rd-annual-solana-beach-sunset-5k-run-walk-and-wellness-expo"><span class="text">10/04/2017 - Solana Beach Sunset 5K</span></a><span title="New Window" class="wn-icon wn-icon-newwindow"></span></h4><div class="wnClear"></div></li><li class="wnItem feature  link priority-4 even displaySizeId-10 even-10"><meta content=""><meta content=""><h4 class="wnContent headline"><a onclick="if (WNBrowser.openWindow) return WNBrowser.openWindow('http://woundedwarriorhomes.org/events/golf/', '10032017__Wounded_Warrior_Homes_Annual_Golf_Tournament', 'width=,height=,scrollbars=yes,resizable=yes,location=yes,toolbar=yes,menubar=no');" href="http://woundedwarriorhomes.org/events/golf/"><span class="text">10/03/2017 - Wounded Warrior Homes Annual Golf Tournament</span></a><span title="New Window" class="wn-icon wn-icon-newwindow"></span></h4><h4 class="wnContent headline abridged"><a onclick="if (WNBrowser.openWindow) return WNBrowser.openWindow('http://woundedwarriorhomes.org/events/golf/', '10032017__Wounded_Warrior_Homes_Annual_Golf_Tournament', 'width=,height=,scrollbars=yes,resizable=yes,location=yes,toolbar=yes,menubar=no');" href="http://woundedwarriorhomes.org/events/golf/"><span class="text">10/03/2017 - Wounded Warrior Homes Annual Golf Tournament</span></a><span title="New Window" class="wn-icon wn-icon-newwindow"></span></h4><div class="wnClear"></div></li><li class="wnItem feature  link priority-5 odd displaySizeId-10 odd-10"><meta content=""><meta content=""><h4 class="wnContent headline"><a onclick="if (WNBrowser.openWindow) return WNBrowser.openWindow('http://join.home4theholidays.org/', '100317_—_Home_for_the_Holidays', 'width=,height=,scrollbars=yes,resizable=yes,location=yes,toolbar=yes,menubar=no');" href="http://join.home4theholidays.org/"><span class="text">10/03/17 — Home for the Holidays</span></a><span title="New Window" class="wn-icon wn-icon-newwindow"></span></h4><h4 class="wnContent headline abridged"><a onclick="if (WNBrowser.openWindow) return WNBrowser.openWindow('http://join.home4theholidays.org/', '100317_—_Home_for_the_Holidays', 'width=,height=,scrollbars=yes,resizable=yes,location=yes,toolbar=yes,menubar=no');" href="http://join.home4theholidays.org/"><span class="text">10/03/17 — Home for the Holidays</span></a><span title="New Window" class="wn-icon wn-icon-newwindow"></span></h4><div class="wnClear"></div></li><li class="wnItem feature  link priority-6 even displaySizeId-10 even-10"><meta content=""><meta content=""><h4 class="wnContent headline"><a onclick="if (WNBrowser.openWindow) return WNBrowser.openWindow('http://www.SDShelters.com ', '10217_—_Adopt_Bella', 'width=,height=,scrollbars=yes,resizable=yes,location=yes,toolbar=yes,menubar=no');" href="http://www.SDShelters.com "><span class="text">10/2/17 — Adopt Bella</span></a><span title="New Window" class="wn-icon wn-icon-newwindow"></span></h4><h4 class="wnContent headline abridged"><a onclick="if (WNBrowser.openWindow) return WNBrowser.openWindow('http://www.SDShelters.com ', '10217_—_Adopt_Bella', 'width=,height=,scrollbars=yes,resizable=yes,location=yes,toolbar=yes,menubar=no');" href="http://www.SDShelters.com "><span class="text">10/2/17 — Adopt Bella</span></a><span title="New Window" class="wn-icon wn-icon-newwindow"></span></h4><div class="wnClear"></div></li><li class="wnItem feature  link priority-7 odd displaySizeId-10 odd-10"><meta content=""><meta content=""><h4 class="wnContent headline"><a onclick="if (WNBrowser.openWindow) return WNBrowser.openWindow('http://www.eventbrite.com/e/ladies-om-draw-over-the-line-tournament-benefitting-breast-cancer-awareness-tickets-36974331220', '10217_—_Womens_Over_the_Line_Tournament', 'width=,height=,scrollbars=yes,resizable=yes,location=yes,toolbar=yes,menubar=no');" href="http://www.eventbrite.com/e/ladies-om-draw-over-the-line-tournament-benefitting-breast-cancer-awareness-tickets-36974331220"><span class="text">10/2/17 — Women's Over the Line Tournament</span></a><span title="New Window" class="wn-icon wn-icon-newwindow"></span></h4><h4 class="wnContent headline abridged"><a onclick="if (WNBrowser.openWindow) return WNBrowser.openWindow('http://www.eventbrite.com/e/ladies-om-draw-over-the-line-tournament-benefitting-breast-cancer-awareness-tickets-36974331220', '10217_—_Womens_Over_the_Line_Tournament', 'width=,height=,scrollbars=yes,resizable=yes,location=yes,toolbar=yes,menubar=no');" href="http://www.eventbrite.com/e/ladies-om-draw-over-the-line-tournament-benefitting-breast-cancer-awareness-tickets-36974331220"><span class="text">10/2/17 — Women's Over the Line Tournament</span></a><span title="New Window" class="wn-icon wn-icon-newwindow"></span></h4><div class="wnClear"></div></li><li class="wnItem feature  link priority-8 even displaySizeId-10 even-10 last"><meta content=""><meta content=""><h4 class="wnContent headline"><a onclick="if (WNBrowser.openWindow) return WNBrowser.openWindow('http://http://www.sdfwa.org./', '10217_—_San_Diego_Fine_Woodworkers_Association', 'width=,height=,scrollbars=yes,resizable=yes,location=yes,toolbar=yes,menubar=no');" href="http://http://www.sdfwa.org./"><span class="text">10/2/17 — San Diego Fine Woodworkers Association</span></a><span title="New Window" class="wn-icon wn-icon-newwindow"></span></h4><h4 class="wnContent headline abridged"><a onclick="if (WNBrowser.openWindow) return WNBrowser.openWindow('http://http://www.sdfwa.org./', '10217_—_San_Diego_Fine_Woodworkers_Association', 'width=,height=,scrollbars=yes,resizable=yes,location=yes,toolbar=yes,menubar=no');" href="http://http://www.sdfwa.org./"><span class="text">10/2/17 — San Diego Fine Woodworkers Association</span></a><span title="New Window" class="wn-icon wn-icon-newwindow"></span></h4><div class="wnClear"></div></li><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId24');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Promo Box - Col 4A (24)--><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="http://KUSI.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="http://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><div id="csFooter">
  <div class="csFooterCol">
    <p><img src="http://ftpcontent.worldnow.com/kusi/custom/2012/footer_logo.png" alt="KUSI News"></p>
    
    <p>
 4575 Viewridge Ave. San Diego, CA 92123<br>
      Newsroom: 858-571-NEWS (6397)<br>
      Turko Files: 858-571-FILE (3453)<br>
      Business offices: 858-571-5151<br>
    </p>    
  </div>
  <div class="csFooterCol">
  <ul>
  <li><a href="http://www.kusi.com/category/194045/about-kusi">About KUSI</a></li>
  <li><a href="http://www.kusi.com/story/12993671/contact-us">Contact Us</a></li>
  <li><a href="http://www.kusi.com/category/194762/eeo-public-file-reports">EEO</a></li>
  <li><a href="http://www.kusi.com/story/27815813/advertise">Advertise on KUSI</a></li>    
</ul>  
<ul>
   <li><a href="http://www.kusi.com/link/459963/kusi-program-guide">Program Guide</a></li>
 <li><a href="http://www.kusi.com/story/13279000/childrens-television-programming-report">Children's Television Program Guide</a></li>
</ul>
 </div>
  <div id="csFooterBottom">
    <a target="_blank" href="http://www.worldnow.com"><img border="0" alt="Powered by WorldNow" src="http://ftpcontent.worldnow.com/wncorp/logos/worldnow_white.png"></a>
    <div id="csFooterBottomText">
      All content &copy; Copyright 2000 - 2017 KUSI. All Rights Reserved. For more information on this site, please read our <a href="/story/18990/this-web-sites-privacy-policy">Privacy Policy</a>, and <a href="/story/18991/this-sites-terms-of-service">Terms of Service</a>, and <a class="adchoice" href="//www.aboutads.info/choices" target="policy">Ad Choices</a>.
    </div>
<div class="wnClear"></div>

  </div>
</div></div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter-->
<!--
                Page Include: BODY--><script type="text/javascript">var _sf_async_config={uid:22711,domain:"kusi.com"};(function(){  function loadChartbeat() {    window._sf_endpt=(new Date()).getTime();    var e = document.createElement('script');    e.setAttribute('language', 'javascript');    e.setAttribute('type', 'text/javascript');    e.setAttribute('src',       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +       "js/chartbeat.js");    document.body.appendChild(e);  }  var oldonload = window.onload;  window.onload = (typeof window.onload != 'function') ?     loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>