<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html lang="en"><!--[if lt IE 7]><html lang="en" class="ie6"><![endif]--><!--[if IE 7]><html lang="en" class="ie7"><![endif]--><!--[if IE 8]><html lang="en" class="ie8"><![endif]--><!--[if IE 9]><html lang="en" class="ie9"><![endif]--><!--[if (gt IE 9)|!(IE)]><html lang="en"><![endif]--><head><META http-equiv="Content-Type" content="text/html; charset=utf-8"><!--Customized JS Includes - prehead--><script src="//worldnow-d.openx.net/w/1.0/jstag?nc=43459271-wnow"></script><script class="kxct" data-id="qv9kk26gk" data-timing="async" data-version="2.0" type="text/javascript">
            window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
            (function(){
                var k=document.createElement('script');k.type='text/javascript';k.async=true;
                var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
                k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\/controltag\//i.test(src) ? src : src === "disable" ? "" :
                    (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=qv9kk26gk";
                var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
            }());
        </script><script class="kxint" type="text/javascript">
            
            window.Krux||((Krux=function(){Krux.q.push(arguments);}).q=[]);
            (function(){
                function retrieve(n){
                    var m, k='kxfrankly_'+n,ls=(function(){
                        try{
                            return window.localStorage;
                        }catch(e){
                            return null;
                        }
                    })();
                    if (ls) {
                        return ls[k] || "";
                    } else if (navigator.cookieEnabled) {
                        m = document.cookie.match(k+'=([^;]*)');
                        return (m && unescape(m[1])) || "";
                    } else {
                        return '';
                    }
                }
                Krux.user = retrieve('user');
                Krux.segments = retrieve('segs') ? retrieve('segs').split(',') : [];
            })();
            
        </script><title>Sinkhole opens at Creekside Elementary School - KUSI News - San Diego, CA</title>
<meta name="Description" content="City engineers are expected to head to Creekside Elementary School in the Sabre Springs neighborhood Tuesday to conduct an evaluation after a large sink hole developed in a parking lot.  "><meta name="KEYWORDS" content="KUSI, San Diego, San Diego news, San Diego weather, San Diego Chargers, Chula Vista, Oceanside, PPR, Good Morning San Diego, Turko Files"><meta name="news_keywords" content="KUSI, San Diego, San Diego news, San Diego weather, San Diego Chargers, Chula Vista, Oceanside, PPR, Good Morning San Diego, Turko Files"><meta name="ROBOTS" content="Index,Follow,NoArchive"><meta name="date" content="2017/02/14"><meta name="owner" content="KUSI"><meta name="wn-version" content="ContainerE-Story"><meta name="wn-build" content="Container-E.98"><meta name="wn-base" content="IIS10"><meta name="wnreadableurl" content="sinkhole-opens-at-creekside-elementary-school"><meta property="og:title" content="Sinkhole opens at Creekside Elementary School"><meta property="og:type" content="article"><meta property="og:url" content="http://www.kusi.com/story/34499286/sinkhole-opens-at-creekside-elementary-school"><meta property="og:image" content="http://KUSI.images.worldnow.com/images/13129471_G.jpg"><meta property="og:description" content="City engineers are expected to head to Creekside Elementary School in the Sabre Springs neighborhood Tuesday to conduct an evaluation after a large sink hole developed in a parking lot.  "><link rel="canonical" href="http://www.kusi.com/story/34499286/sinkhole-opens-at-creekside-elementary-school"><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Sinkhole opens at Creekside Elementary School"><meta name="twitter:description" content="City engineers are expected to head to Creekside Elementary School in the Sabre Springs neighborhood Tuesday to conduct an evaluation after a large sink hole developed in a parking lot.  "><meta name="twitter:image" content="http://KUSI.images.worldnow.com/images/13129471_G.jpg"><!--Customized Page Includes - Meta-->
<!--
                Page Include: META--><meta property="fb:app_id" content="1427050747608184"/><!--
                END Page Include: META-->

<link type="text/css" rel="stylesheet" media="all" href="http://content.worldnow.com/global/css/_pub/platform.min.css?ver=Container-E.98_7.3.9.93">
<link type="text/css" rel="stylesheet" media="all" href="http://KUSI.images.worldnow.com/interface/css/container-e.css?ver=2017-05-12%2011%3A25%3A36_7.3.9.93">

<link rel="stylesheet" media="print" href="http://content.worldnow.com/global/css/_pub/print/story.css?ver=7.3.9.93_Container-E.98" type="text/css"><!--
            [if lt IE 6]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/iequirks.css?ver=Container-E.98"><![endif]
        -->
<!--
            [if lt IE 7]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie6quirks.css?ver=Container-E.98"><![endif]
        --><!--
            [if lt IE 10]><link type="text/css" rel="stylesheet" media="screen" href="http://content.worldnow.com/global/css/_pub/quirks/ie9quirks.css?ver=Container-E.98"><![endif]
        -->
<!--MENU INCLUDES--><style type="text/css">#menu1826 UL
                    , #menu1826 .wnHorizontal { background-color: #e1e1e1; font-family: Arial; font-size: 13px; font-weight: 700; color: #01216a; }
                #menu1826 A,
                    #menu1826 LI.wnOn .wnSublevel A,
                    #menu1826 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 A { font-family: Arial; font-size: 13px; font-weight: 700; color: #01216a; }
                #menu1826
                        .wnLevel1, #menu1826
                        .wnLevel1 LI { height: 48px; }
                            #menu1826 .wnHorizontal .wnDynamic .wnMenuTypeImage .wnSublevel LI { height: auto; }
                    #menu1826 UL LI.wnOn { background-color: #e1e1e1; color: #505050; }
                    #menu1826 LI.wnOn A,
                        #menu1826 LI.wnOn .wnSublevel LI.wnOn A,
                        #menu1826 LI.wnOn .wnSublevel LI.wnOn .wnLevel3 LI.wnOn A { color: #505050; }
                    #menu1826 .wnSublevel { background-color: #E1E1E1;  }
                #menu1826 .wnSublevel A { border : 1px #E1E1E1 solid; border-top: none; }
                        #menu1826 .wnSublevel .wnFirstNode { border-top : 1px #E1E1E1 solid; }
                        #menu1826 .wnHorizontal .wnDynamic .wnMenuTypeImage .wnSublevel LI.wnHasSublevel A { padding-right: 9px; }
                #menu1826 .wnSublevel LI.wnHasSublevel A { background: url('http://KUSI.images.worldnow.com/images/static/gfx/nav_tri.gif') no-repeat 98% 50%; }
                #menu1826 .wnSublevel LI.wnHasSublevel .wnLevel3 A { background: none; }
            #menu1826 .wnSublevel LI.wnOn { background-color: #FFFFFF;  }
                    #menu1826 .wnLeft { background: url('http://KUSI.images.worldnow.com/images/static/gfx/nav_left_off.gif') no-repeat left top; padding-left: 3px; }
                    #menu1826 LI.wnOn .wnLeft { background-image: url('http://KUSI.images.worldnow.com/images/static/gfx/nav_left_on.gif'); }
                #menu1826 .wnRight { background: url('http://KUSI.images.worldnow.com/images/static/gfx/nav_rt_off.gif') no-repeat right top; padding-right: 3px; }
                    #menu1826 LI.wnOn .wnRight { background-image: url('http://KUSI.images.worldnow.com/images/static/gfx/nav_rt_on.gif'); }
                #menu1826 .wnRight .wnMiddle { background: url('http://KUSI.images.worldnow.com/images/static/gfx/nav_bg_off.gif') repeat-x; }
                    #menu1826 LI.wnOn .wnMiddle { background-image: url('http://KUSI.images.worldnow.com/images/static/gfx/nav_bg_on.gif'); }
                
</style>

<!--END MENU INCLUDES-->
<script type="text/javascript">
            var wng_pageInfo = {
            affiliateName : 'KUSI',
            affiliateId : '956',
            baseUrl : 'www.kusi.com',
            includesDomain : 'http://content.worldnow.com',
            includesVersion : '7.3.9.93',
            videoHelpPage : '/global/story.asp?s=1343812&displayHelp=true',
            videoHelpPageMac : '/global/Story.asp?s=2918340&displayHelp=true',
            social : {mdPartnerID : '85',mdPartnerDomain : 'http://dub.kusi.com'},
            registrationId : '557088',
            registrationURL:'registration',
            readableURLenabled: 'True',
            imageDomain : 'http://KUSI.images.worldnow.com'
            };
            
wng_pageInfo.body = {};
wng_pageInfo.taxonomy = {};
wng_pageInfo.build='Container-E.98';
wng_pageInfo.template='ContainerE-Story';
wng_pageInfo.isPreviewSite=false;
wng_pageInfo.containerType='S';
wng_pageInfo.ownerAffiliateName='KUSI';
wng_pageInfo.ownerAffiliateId=parseInt('956',10);
wng_pageInfo.containerId=parseInt('34499286',10);
wng_pageInfo.containerType='S';
wng_pageInfo.containerClass='story';
wng_pageInfo.contentClassification='News';
wng_pageInfo.userId=parseInt('',10);
wng_pageInfo.permaLink='/story/34499286/sinkhole-opens-at-creekside-elementary-school';
wng_pageInfo.content_authors='';
wng_pageInfo.headline='Sinkhole opens at Creekside Elementary School';
wng_pageInfo.pageTitle='Sinkhole opens at Creekside Elementary School - KUSI News - San Diego, CA';
wng_pageInfo.pageTitleTag='KUSI News - San Diego, CA';
wng_pageInfo.pageTitleTagAs='Suffix';
wng_pageInfo.body._id='WNAffKUSI';
wng_pageInfo.body._class='wnContainerType-story wnCenterAlignment';
wng_pageInfo.isMobile=false;
wng_pageInfo.taxonomy.level1='';
wng_pageInfo.taxonomy.level2='';
wng_pageInfo.taxonomy.level3='';
wng_pageInfo.simpleResponsiveBranding=false;
wng_pageInfo.buildInfo = wng_pageInfo.build.match(/[0-9]+/g) || [0,0,'local'];
</script>
<script>
        var wng_pageInfo = window.wng_pageInfo || {};
        wng_pageInfo.ads = {};
        /*Ad wnsz_1 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_14 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_16 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_17 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_18 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_20 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_21 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_22 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_23 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_24 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_26 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_27 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_28 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_40 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["41"]={id:"41",wnsz:"41",ownerinfo:{oldformat:1,owner:'loc',split:'50',type:'dom',aff:'KUSI'},width:728,height:90,wncc:"News",parent:"WNAd41",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_42 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["43"]={id:"43",wnsz:"43",ownerinfo:{oldformat:1,owner:'loc',split:'50',type:'dom',aff:'KUSI'},width:300,height:250,wncc:"News",parent:"WNAd43",type:"dom",realvu:"",application:"banner"};
wng_pageInfo.ads["44"]={id:"44",wnsz:"44",ownerinfo:{oldformat:1,owner:'nat',split:'100',type:'inline',aff:'KUSI'},width:300,height:75,wncc:"News",parent:"WNAd44",type:"inline",realvu:"",application:"banner"};
/*Ad wnsz_45 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["46"]={id:"46",wnsz:"46",ownerinfo:{oldformat:1,owner:'loc',split:'50',type:'dom',aff:'KUSI'},width:728,height:90,wncc:"News",parent:"WNAd46",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_47 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_49 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_50 is disabled (or not defined) at a SITE level.*/
wng_pageInfo.ads["52"]={id:"52",wnsz:"52",ownerinfo:{oldformat:1,owner:'loc',split:'50',type:'dom',aff:'KUSI'},width:300,height:250,wncc:"News",parent:"WNAd52",type:"dom",realvu:"",application:"banner"};
wng_pageInfo.ads["54"]={id:"54",wnsz:"54",ownerinfo:{oldformat:1,owner:'nat',split:'100',type:'dom',aff:'KUSI'},width:645,height:300,wncc:"News",parent:"WNAd54",type:"dom",realvu:"",application:"banner"};
/*Ad wnsz_63 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_85 is disabled (or not defined) at a SITE level.*/
/*Ad wnsz_86 is disabled (or not defined) at a SITE level.*/
</script>
<script type="text/javascript" src="http://KUSI.images.worldnow.com/interface/js/wnaffiliateconfig.js?ver=2017-05-12%2011%3A25%3A36_7.3.9.93"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/KUSI.config.js?ver=Container-E.98_7.3.9.93"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/js/_pub/platform.min.js?ver=Container-E.98_7.3.9.93"></script>
<!--Ad sense not required CURRENT--><script type="text/javascript">
            if(Worldnow.EventMan){Worldnow.EventMan.event('head-javascript-done');}
        </script><!--
                Page Include: HEAD--><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/js/helpers.js"></script><script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/custom/kusi/2014/custom.js"></script><link rel="stylesheet" type="text/css" href="http://ftpcontent.worldnow.com/wncustom/custom/kusi/2014/custom.css" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-52815211-1','auto');ga('send','pageview');</script><!--
                END Page Include: HEAD-->
<!--Customized Page Includes - Head--></head><body id="WNAffKUSI" class="wnContainerType-story wnCenterAlignment story"><!--Google Tag Manager - Analytics Key available for GTM implementation-->
<script>(function(){ franklyDataLayer = window.franklyDataLayer || []; var w = window.Worldnow || {}, b = w.Beacon || null; if(b) { franklyDataLayer.push(b.get('page',{ "ua_id":'UA-82494642-69' ,"dma":'28' ,"group":'McKinnon'})); } }());</script>
<!--Google Tag Manager--><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WV2QLD" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','franklyDataLayer','GTM-WV2QLD');</script><!--End Google Tag Manager-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-page',b.get('page')); })(window.Worldnow || {}); (function(w){ var e = w.EventMan || null; if(e) {e.event('bodystart');} })(window.Worldnow || {});</script>
<div id="WNHeaderScripts"></div><div id="WNHeader"><div id="WNAd41" class="wnad wnad41">
<script>wnad_41.load();</script></div>
<!--END wnAdSize-->
<h1>Sinkhole opens at Creekside Elementary School - KUSI News - San Diego, CA</h1><div class="wnContainerMemberSearch" id="WNContainerMemberSearch-headertop"><div class="wnMemberCenter wnMemberCenter-left wnMemberCenter-loggedOut" id="WNMemberCenter-headertop" refresh="1"><strong>Member Center:</strong><ul><li class="wnMemberOption-accountCreate wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('create')">Create Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logIn wnMemberType-nonuser"><a href="javascript: WNMemberCenterManager.gotoLoginLink('login')">Log In</a><span class="wnSeparator"></span></li><li class="wnMemberOption-accountManage wnMemberType-user"><a href="javascript: WNMemberCenterManager.gotoLoginLink()">Manage Account</a><span class="wnSeparator">|</span></li><li class="wnMemberOption-logOut wnMemberType-user"><a href="javascript:WNMemberCenterManager.gotoLoginLink('logout')">Log Out</a><span class="wnSeparator"></span></li></ul></div>
<!--END wnMemberCenter-->
<div class="wnSearchBox wnSearchBox-right" id="WNSearchBox-headertop"><form method="get" onsubmit="return wnValidateSearchTerm(this,0)" action="/search"><input type="radio" name="vendor" value="ez" id="WNSearchBox-headertop-ez" class="wnVendorChoice" checked><label for="WNSearchBox-headertop-ez">SITE SEARCH</label><input type="radio" name="vendor" value="google_cs" id="WNSearchBox-headertop-google_cs" class="wnVendorChoice"><label for="WNSearchBox-headertop-google_cs">WEB SEARCH BY <img src='http://images.worldnow.com/global/images/google/google_logo.png' alt='Google' class='wnSearchBoxLabelImg-google'></label><input type="text" class="wnQueryText" name="qu" size="20" value=""><input type="submit" class="wnSubmit" value="Go"></form></div><!--END wnSearchBox-->
</div><!--END wnContainerMemberSearch-->
<div id="WNBranding"><img id="WNBrandingImage" usemap="#wnBrandingMap" alt="" border="0" src="http://KUSI.images.worldnow.com/images/static/hdr/hdr_branding.jpg"><map name="wnBrandingMap"><area shape="rect" coords="0,0,980,1000" target="_top" href="/"></map><img id="WNPrintBrandingImage" style="display:none;" border="0" width="607" height="37" src="http://KUSI.images.worldnow.com/images/static/hdr/hdr_607x37.gif"></div><!--END WNBranding--></div><!--END WNHeader--><div id="WNColsAll" class="columnsall wnColConfig"><div id="WNMenuCol1">
<!--MENU START-->
<div id="menu1826" class="wnMainMenu"><div class="wnHorizontal"><div class="wnDynamic"><div class="wnMenuTypeImage"><ul class="wnLevel1" id="submenu1826"><li class="wnFirstNode" id="menu1826_1-C191209"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/"><img src="http://KUSI.images.worldnow.com/images/3429524_G.png" width="62" height="48" border="0" alt="Home" title="Home" onsrc="http://KUSI.images.worldnow.com/images/3429525_G.png"></a></span></span></span></span></li><li class="" id="menu1826_2-C191212"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/191212/news"><img src="http://KUSI.images.worldnow.com/images/3429526_G.png" width="59" height="48" border="0" alt="LATEST SAN DIEGO NEWS" title="LATEST SAN DIEGO NEWS" onsrc="http://KUSI.images.worldnow.com/images/3429527_G.png"></a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1826_2-C191212"><li class="wnFirstNode" id="menu1826_2_4-C282069"><span><a href="/category/282069/local-headlines">Local San Diego Headlines</a></span></li><li class="" id="menu1826_2_5-C50721"><span><a href="/category/50721/california-headlines">California Headlines</a></span></li><li class="" id="menu1826_2_6-C13530"><span><a href="/category/13530/national-news">National</a></span></li><li class="" id="menu1826_2_7-C162901"><span><a href="/category/162901/ap-news-center">U.S. &amp; World News</a></span></li><li class="" id="menu1826_2_1-L764710"><span><a href="http://www.kusi.com/category/244911/campaign-primary-and-election-news">US Elections</a></span></li><li class="" id="menu1826_2_2-C267082"><span><a href="/category/267082/finance">NASDAQ Financial Report</a></span></li><li class="" id="menu1826_2_3-C273295"><span><a href="/category/273295/health-report">Health Report</a></span></li></ul></li><li class="" id="menu1826_3-C191210"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/weather"><img src="http://KUSI.images.worldnow.com/images/3429528_G.png" width="100" height="48" border="0" alt="San Diego Weather" title="San Diego Weather" onsrc="http://KUSI.images.worldnow.com/images/3429529_G.png"></a></span></span></span></span></li><li class="" id="menu1826_4-C191213"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/191213/sports"><img src="http://KUSI.images.worldnow.com/images/3429530_G.png" width="79" height="48" border="0" alt="Sports" title="Sports" onsrc="http://KUSI.images.worldnow.com/images/3429531_G.png"></a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1826_4-C191213"><li class="wnFirstNode" id="menu1826_4_1-C194704"><span><a href="/category/194704/ppr">Prep Pigskin Report</a></span></li><li class="" id="menu1826_4_2-C280940"><span><a href="/category/280940/all-sports-report">All Sports Report</a></span></li><li class="" id="menu1826_4_3-C298451"><span><a href="/category/298451/sports-features-only-on-kusi">Sports Features Only on KUSI</a></span></li><li class="" id="menu1826_4_4-C298182"><span><a href="/category/298182/chargers-padres-gulls-xolos">San Diego Pro Sports</a></span></li><li class="" id="menu1826_4_5-C298037"><span><a href="/category/298037/san-diego-college-sports">San Diego College Sports</a></span></li><li class="" id="menu1826_4_6-C244905"><span><a href="/category/244905/golf-pga-news-scores-updates-more">Golf</a></span></li></ul></li><li class="" id="menu1826_5-C195821"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/195821/turko-files"><img src="http://KUSI.images.worldnow.com/images/4043863_G.png" width="72" height="48" border="0" alt="Turko Files" title="Turko Files" onsrc="http://KUSI.images.worldnow.com/images/4043856_G.png"></a></span></span></span></span></li><li class="" id="menu1826_6-C195835"><span class="wnLeft"><span class="wnRight"><span class="wnMiddle"><span><a href="/category/195835/only-on-kusi"><img src="http://KUSI.images.worldnow.com/images/3429532_G.png" width="150" height="48" border="0" alt="Only on KUSI" title="Only on KUSI" onsrc="http://KUSI.images.worldnow.com/images/3429533_G.png"></a></span></span></span></span><ul class="wnLevel2 wnSublevel" id="submenu1826_6-C195835"><li class="wnFirstNode" id="menu1826_6_13-C198127"><span><a href="/category/198127/good-morning-san-diego">Good Morning San Diego</a></span></li><li class="" id="menu1826_6_14-C207993"><span><a href="/category/207993/san-diego-people">San Diego People</a></span></li><li class="" id="menu1826_6_12-C222007"><span><a href="/category/222007/links">Links mentioned on KUSI</a></span></li><li class="" id="menu1826_6_15-C194170"><span><a href="/category/194170/daveswow">Dave's World of Wonder</a></span></li><li class="" id="menu1826_6_1-C194107"><span><a href="/category/194107/meet-the-team">Meet the Team</a></span></li><li class="" id="menu1826_6_2-C305547"><span><a href="/category/305547/kusi-contributors">KUSI Contributors</a></span></li><li class="" id="menu1826_6_3-C306316"><span><a href="/category/306316/special-reports">Special Reports</a></span></li><li class="" id="menu1826_6_4-L766422"><span><a href="http://www.kusi.com/category/304567/breaking-away-award-of-excellence">Breaking Away Award of Excellence</a></span></li><li class="" id="menu1826_6_5-C306601"><span><a href="/category/306601/san-diego-entertainment">Entertainment</a></span></li><li class="" id="menu1826_6_6-C202054"><span><a href="/category/202054/contests">Contests</a></span></li><li class="" id="menu1826_6_16-C302864"><span><a href="/category/302864/kusi-in-the-san-diego-community">In the Community</a></span></li><li class="" id="menu1826_6_17-C299155"><span><a href="/category/299155/san-diego-job-tips">San Diego Job Tips</a></span></li><li class="" id="menu1826_6_18-C195840"><span><a href="/category/195840/san-diego-made-san-diego-proud">San Diego Made, San Diego Proud</a></span></li><li class="" id="menu1826_6_7-L766037"><span><a href="javascript:OpenWin('http://www.sandiegohomegarden.com/Restaurants-Food/||height=600,width=700,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">San Diego Home/Garden Lifestyles Magazine Weekly Recipe</a></span></li><li class="" id="menu1826_6_8-C195838"><span><a href="/category/195838/community-calendar">Community Calendar</a></span></li><li class="" id="menu1826_6_9-C195839"><span><a href="/category/195839/kusi-causes">KUSI Causes</a></span></li><li class="" id="menu1826_6_10-L459963"><span><a href="/link/459963/kusi-program-guide">Program Guide</a></span></li><li class="" id="menu1826_6_11-L759148"><span><a href="javascript:OpenWin('http://www.paycomonline.net/v4/ats/index.php?/jobs&amp;clientkey=2C3331ABF1715325A18F0CF6A5E66A49&amp;jpt=||height=600,width=800,location=yes,resizable=yes,scrollbars=yes,toolbar=yes');">Current Job Opportunities</a></span></li></ul></li></ul><div class="wnClearMenu" id="clearmenu1826"></div></div></div></div><div id="spacermenu1826" class="wnMenuSpacer"></div></div><script type="text/javascript">
            if (window.wnMenuSetup) {
            wnMenuSetup('menu1826', 
            { alignment : '', timeoutDuration : '', highlightActiveNodes : false, level1Height : '48', levelBorderWidths : { level1 : { top : '0' , right : '0' , bottom : '0' , left : '0' } , level2 : { top : '1' , right : '1' , bottom : '1' , left : '1' } }, cornerGraphics : { left : ['http://KUSI.images.worldnow.com/images/static/gfx/nav_left_off.gif', 'http://KUSI.images.worldnow.com/images/static/gfx/nav_left_on.gif'] , right: ['http://KUSI.images.worldnow.com/images/static/gfx/nav_rt_off.gif', 'http://KUSI.images.worldnow.com/images/static/gfx/nav_rt_on.gif'] } }
        );
            }
        </script>
<!--MENU END-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNMenuCol1done');</script>
<!--END WNMenuCol1-->
<div id="WNCols234-5" class="columns wnColConfig"><div class="debug hide" data-debug="Display Size 23 attempting to load..."></div><div class="debug hide" data-debug="Display Size 40 attempting to load..."></div><div id="WNCols23-4" class="wnColConfig4"><div class="debug hide" data-debug="Display Size 33 attempting to load..."></div><div id="WNCol23" class="wnColConfig2 columns col2 col3"><div id="WNCol23Top"><div class="debug hide" data-debug="Display Size 29 attempting to load..."></div></div><!--END WNCol23Top-->
<div id="WNContainerStory" class=""><ul id="WNStoryUtils"><li class="wnSUAddThis"></li></ul><!--END WNStoryUtils-->
<div id="WNStoryHeader">
<h3 class="">Sinkhole opens at Creekside Elementary School</h3>
<em class="wnDate">Posted: 
<script type="text/javascript">
                                wnRenderDate('Tuesday, February 14, 2017 9:52 AM EST', '', false);</script>
</em><noscript><em class="wnDate">Tuesday, February 14, 2017 9:52 AM EST</em></noscript><!--END wnDate-->
<em class="wnDate">Updated: 
<script type="text/javascript">
                                wnRenderDate('Monday, February 20, 2017 9:52 AM EST', '', false);</script>
</em><noscript><em class="wnDate">Monday, February 20, 2017 9:52 AM EST</em></noscript><!--END wnDate-->
<style>time.prefixdate:before{content:'Posted: ';}time.prefixdate:before{content:'Updated: ';}</style><div class="debug hide" data-debug="Display Size 37 attempting to load..."></div></div><!--END WNStoryHeader-->
<div id="WNStoryRelatedBox" class="wnRight" WNCollapse="true"><div class="debug hide" data-debug="Display Size 20 attempting to load..."></div><div class="wnStoryBodyGraphic wnImageWidth-180"><img src="http://KUSI.images.worldnow.com/images/13129471_G.jpg" alt="" title="" border="0" width="180">
</div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNStoryRelatedBoxdone');</script>
<!--END WNStoryRelatedBox-->
<div id="WNStoryBody" class=" withRelated right"><p>SAN DIEGO (KUSI) &mdash;&nbsp;City engineers are headed to Creekside Elementary School in the Sabre Springs neighborhood Tuesday to conduct an evaluation after a large sink hole developed in a parking lot.</p><p>A 72-inch drainage pipe that runs under the parking lot and bus turnabout at the campus on Springhurst Drive ruptured, which caused the ground around it to give way, San Diego police Officer John Buttle said.</p><p>Classes are still in session for students and drop-off is being coordinated by the school.&nbsp;</p><p>The hazard was reported to San Diego police around 5:30 p.m. Monday, and city workers were sent to close off the area around the parking lot, according to the officer.</p><p>Buttle said the school's principal would be responsible for coordinating morning drop-offs.</p></div><!--END WNStoryBody-->
<div id="wnSocialToolsSection"><div id="WNMobdub"></div></div>
<div class="wnClear"></div></div><!--END WNContainerStory-->
<div id="WNCol2" class="column col2"><div class="debug hide" data-debug="Display Size 16 attempting to load..."></div><div class="debug hide" data-debug="Display Size 8 attempting to load..."></div><div class="debug hide" data-debug="Display Size -20 attempting to load..."></div><div class="debug hide" data-debug="Display Size 45 attempting to load..."></div><!--Start of Display Size: Feature - Col 2B (11)--><div class="debug hide" data-debug="Display Size 11 attempting to load..."></div><div class="wnBlock displaySize displaySizeId11" id="DisplaySizeId11"><ul class="wnGroup contentGroup odd last"><li class="wnItem feature News form priority-1 odd"><h4 class="wnContent headline"><span class="text">KUSI.com Feedback Form</span></h4><div class="wnContent summary"><span class="text"><h1><span style="font-size:18px"><span style="color:#012778">Questions or suggestions about this story? Message KUSI News below:</span></span></h1></span></div><div class="wnContent quickform loggedOut" id="FormId-44913"><div id="allformfields-44913" class="formfields"><div class="hidden-fields"><input type="hidden" name="formno" value="44913" submitfield="true"><input type="hidden" name="submittedfields" value=""><input type="hidden" name="allowmultipleentries" value="1"><input type="hidden" name="referrer" submitfield="true" value=""><input type="hidden" name="requireregistration" value="False" submitfield="true"><input type="hidden" name="isformcomplete" submitfield="true" value="0"><input type="hidden" name="landingpagetype" submitfield="true" value="2"></div><div class="memberinfo"><div class="pmloginLabel wnRequired"><h4><div class="wnMemberNonuser"><label>Email Address * </label></div><div class="wnMemberUser"><label>Logged in as:</label></div><span class="wnErrorMsg"></span></h4></div><div class="pmloginLink"><div class="wnMemberNonuser"><label>Log into</label><a class="wnMemberLogin" href="#" onclick="return WNMemberCenterManager.gotoLoginLink('login');">Member Center</a></div><div class="wnMemberUser"><label>Not you?</label><a class="wnMemberLogout" href="#" onclick="return WNMemberCenterManager.gotoLoginLink('logout');">Log out</a></div></div></div><div class="wnFormField wnEmailInput"><input name="LoginEmailAddress" type="text" id="FormId-44913-EmailAddress" submitfield="true" validation="wnEmail wnRequried"><span class="wnFormField requireMessage">* denotes required fields</span></div><div class="wnSubmit wnFormField"><input value="Submit" type="submit" class="wnSubmit" onclick="WNFormManager.onFormSubmit('FormId-44913')" id="FormId-44913-FormSubmit"></div></div><div id="FormMultipleEntries44913" class="wnEscaped formMultipleEntryMessage">We're sorry, but only one entry is allowed per person.<BR/>Thank you for your continued interest.</div><div id="FormConfirmation44913" class="wnEscaped formConfirmationMessage"><p>Thanks for your feedback.&nbsp; We value your opinion!</p></div></div></li><div class="wnClear"></div></ul><div class="wnClear"></div></div><!--End of Display Size: Feature - Col 2B (11)--><div id="WNAd52" class="wnad wnad52">
<script>wnad_52.load();</script></div>
<!--END wnAdSize-->
<!--Start of Display Size: Headline Box - Col 2B (82)--><div class="wnBlock displaySize displaySizeId82 headlineBox" id="DisplaySizeId82"><ul class="wnGroup contentGroup odd collapsible closed"><li class="wnItem header"><h3><span class="text sectionTitle">News</span><span class="text abridgedHeadline">LATEST SAN DIEGO NEWS</span><a class="wnContent more" href="/category/191212/news"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature News story priority-1 odd displaySizeId-7 odd-7"><meta content="News"><meta content="2017-05-18 20:38:40"><h4 class="wnContent headline"><a href="/story/35465066/concerning-note-prompts-lockdown-at-two-rancho-bernardo-schools"><span class="text">'Concerning note' prompts lockdown at two Rancho Bernardo schools</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35465066/concerning-note-prompts-lockdown-at-two-rancho-bernardo-schools"><span class="text">'Concerning note' prompts lockdown at two Rancho Bernardo schools</span></a></h4><div class="wnContent summaryImage left width250"><a href="/story/35465066/concerning-note-prompts-lockdown-at-two-rancho-bernardo-schools"><img border="0" width="250" data-path="http://KUSI.images.worldnow.com/images/13918970_G.jpg"></a></div><div class="wnContent summaryImage abridged left width115"><a href="/story/35465066/concerning-note-prompts-lockdown-at-two-rancho-bernardo-schools"><img border="0" width="115" data-path="http://KUSI.images.worldnow.com/images/13918970_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Two schools in the Poway Unified School District&nbsp;were placed on lockdown Thursday after a threatening note was found at Rancho Bernardo High School.</p></span><a class="more" href="/story/35465066/concerning-note-prompts-lockdown-at-two-rancho-bernardo-schools"><span class="text">More>></span></a></div><div class="wnContent summary"><span class="text"><p>Two schools in the Poway Unified School District&nbsp;were placed on lockdown Thursday after a threatening note was found at Rancho Bernardo High School.</p></span><a class="more" href="/story/35465066/concerning-note-prompts-lockdown-at-two-rancho-bernardo-schools"><span class="text">More>></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-2 even displaySizeId-7 even-7"><meta content="News"><meta content="2017-05-18 16:35:30"><h4 class="wnContent headline"><a href="/story/35462430/car-drives-into-crowd-in-times-square-injuring-13"><span class="text">1 killed, 22 injured when car plows into crowd in Times Square</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35462430/car-drives-into-crowd-in-times-square-injuring-13"><span class="text">1 killed, 22 injured when car plows into crowd in Times Square</span></a></h4><div class="wnContent summaryImage left width250"><a href="/story/35462430/car-drives-into-crowd-in-times-square-injuring-13"><img border="0" width="250" data-path="http://KUSI.images.worldnow.com/images/13916561_G.jpg"></a></div><div class="wnContent summaryImage abridged left width115"><a href="/story/35462430/car-drives-into-crowd-in-times-square-injuring-13"><img border="0" width="115" data-path="http://KUSI.images.worldnow.com/images/13916561_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>A car plowed into a crowd of pedestrians in Times Square Thursday, injuring several people.</p> </span><a class="more" href="/story/35462430/car-drives-into-crowd-in-times-square-injuring-13"><span class="text">More>></span></a></div><div class="wnContent summary"><span class="text"><p>A car plowed into a crowd of pedestrians in Times Square Thursday, injuring several people.</p></span><a class="more" href="/story/35462430/car-drives-into-crowd-in-times-square-injuring-13"><span class="text">More>></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-3 odd displaySizeId-7 odd-7"><meta content="News"><meta content="2017-05-18 16:03:00"><h4 class="wnContent headline"><a href="/story/35462068/lincoln-high-students-walk-out-to-urge-sdusd-to-fill-principal-position"><span class="text">Lincoln High students walk out to urge SDUSD to fill principal position</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/35462068/lincoln-high-students-walk-out-to-urge-sdusd-to-fill-principal-position"><span class="text">Lincoln High students walk out to urge SDUSD to fill principal position</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="wnContent summaryImage left width250"><a href="/story/35462068/lincoln-high-students-walk-out-to-urge-sdusd-to-fill-principal-position"><img border="0" width="250" data-path="http://KUSI.images.worldnow.com/images/13916153_G.jpg"></a></div><div class="wnContent summaryImage abridged left width115"><a href="/story/35462068/lincoln-high-students-walk-out-to-urge-sdusd-to-fill-principal-position"><img border="0" width="115" data-path="http://KUSI.images.worldnow.com/images/13916153_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Students at Lincoln High School walked out of class Thursday to urge the San Diego Unified School District to promote their vice principal to the currently vacant principal position.&nbsp;</p> </span><a class="more" href="/story/35462068/lincoln-high-students-walk-out-to-urge-sdusd-to-fill-principal-position"><span class="text">More>></span></a></div><div class="wnContent summary"><span class="text"><p>Students at Lincoln High School walked out of class Thursday to urge the San Diego Unified School District to promote their vice principal to the currently vacant principal position.&nbsp;</p></span><a class="more" href="/story/35462068/lincoln-high-students-walk-out-to-urge-sdusd-to-fill-principal-position"><span class="text">More>></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-4 even displaySizeId-7 even-7 collapsed"><meta content="News"><meta content="2017-05-18 14:59:04"><h4 class="wnContent headline"><a href="/story/35461297/thousands-of-cyclists-hit-the-road-for-bike-to-work-day"><span class="text">Thousands of  cyclists hit the road for 'Bike to Work Day'</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/35461297/thousands-of-cyclists-hit-the-road-for-bike-to-work-day"><span class="text">Thousands of  cyclists hit the road for 'Bike to Work Day'</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="wnContent summaryImage left width250"><a href="/story/35461297/thousands-of-cyclists-hit-the-road-for-bike-to-work-day"><img border="0" width="250" data-path="http://KUSI.images.worldnow.com/images/13915434_G.jpg"></a></div><div class="wnContent summaryImage abridged left width115"><a href="/story/35461297/thousands-of-cyclists-hit-the-road-for-bike-to-work-day"><img border="0" width="115" data-path="http://KUSI.images.worldnow.com/images/13915434_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Thousands of San Diegans are set to take part in the annual Bike to Work Day Thursday, organized by the San Diego Association of Governments.&nbsp;</p> </span><a class="more" href="/story/35461297/thousands-of-cyclists-hit-the-road-for-bike-to-work-day"><span class="text">More>></span></a></div><div class="wnContent summary"><span class="text"><p>Thousands of San Diegans are set to take part in the annual Bike to Work Day Thursday, organized by the San Diego Association of Governments.&nbsp;</p></span><a class="more" href="/story/35461297/thousands-of-cyclists-hit-the-road-for-bike-to-work-day"><span class="text">More>></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-5 odd displaySizeId-7 odd-7 collapsed last"><meta content="News"><meta content="2017-05-18 14:44:41"><h4 class="wnContent headline"><a href="/story/35461142/police-seek-attempted-kidnapper-in-southcrest"><span class="text">Police seek alleged attempted kidnapper in Southcrest</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/35461142/police-seek-attempted-kidnapper-in-southcrest"><span class="text">Police seek alleged attempted kidnapper in Southcrest</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="wnContent summaryImage left width250"><a href="/story/35461142/police-seek-attempted-kidnapper-in-southcrest"><img border="0" width="250" data-path="http://KUSI.images.worldnow.com/images/13915200_G.jpg"></a></div><div class="wnContent summaryImage abridged left width115"><a href="/story/35461142/police-seek-attempted-kidnapper-in-southcrest"><img border="0" width="115" data-path="http://KUSI.images.worldnow.com/images/13915200_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Police were seeking to arrest a man Thursday who they allege attempted to snatch a 16-year-old girl while she was walking with a friend in Southcrest but they were able to fight him off.&nbsp;</p></span><a class="more" href="/story/35461142/police-seek-attempted-kidnapper-in-southcrest"><span class="text">More>></span></a></div><div class="wnContent summary"><span class="text"><p>Police were seeking to arrest a man Thursday who they allege attempted to snatch a 16-year-old girl while she was walking with a friend in Southcrest but they were able to fight him off.&nbsp;</p></span><a class="more" href="/story/35461142/police-seek-attempted-kidnapper-in-southcrest"><span class="text">More>></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><ul class="wnGroup contentGroup even collapsible closed last"><li class="wnItem header"><h3><span class="text abridgedHeadline">Local San Diego Headlines</span><a class="wnContent more enabled" href="/category/282069/local-headlines"><span class="text">More&gt;&gt;</span></a><div class="wnClear"></div></h3></li><li class="wnItem advertisement">
</li><li class="wnItem feature News story priority-1 odd displaySizeId-20 odd-20"><meta content="News"><meta content="2017-05-18 20:58:39"><h4 class="wnContent headline"><a href="/story/35465252/city-council-considers-revisions-to-mayor-faulconers-budget-proposal"><span class="text">City Council considers revisions to Mayor Faulconer's budget proposal</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35465252/city-council-considers-revisions-to-mayor-faulconers-budget-proposal"><span class="text">City Council considers revisions to Mayor Faulconer's budget proposal</span></a></h4><div class="wnContent summaryImage left width250"><a href="/story/35465252/city-council-considers-revisions-to-mayor-faulconers-budget-proposal"><img border="0" width="250" data-path="http://KUSI.images.worldnow.com/images/13429543_G.jpg"></a></div><div class="wnContent summaryImage abridged left width115"><a href="/story/35465252/city-council-considers-revisions-to-mayor-faulconers-budget-proposal"><img border="0" width="115" data-path="http://KUSI.images.worldnow.com/images/13429543_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Proposed revisions to Mayor Kevin Faulconer's $3.6 billion budget plan for the fiscal year beginning July 1 are scheduled to be formally presented to the San Diego City Council Thursday.</p> </span><a class="more" href="/story/35465252/city-council-considers-revisions-to-mayor-faulconers-budget-proposal"><span class="text">More>></span></a></div><div class="wnContent summary"><span class="text"><p>Proposed revisions to Mayor Kevin Faulconer's $3.6 billion budget plan for the fiscal year beginning July 1 are scheduled to be formally presented to the San Diego City Council Thursday.</p></span><a class="more" href="/story/35465252/city-council-considers-revisions-to-mayor-faulconers-budget-proposal"><span class="text">More>></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-2 even displaySizeId-20 even-20"><meta content="News"><meta content="2017-05-18 18:35:24"><h4 class="wnContent headline"><a href="/story/35463595/chargers-rams-stadium-in-inglewood-delayed-until-2020"><span class="text">Chargers, Rams stadium in Inglewood delayed until 2020</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35463595/chargers-rams-stadium-in-inglewood-delayed-until-2020"><span class="text">Chargers, Rams stadium in Inglewood delayed until 2020</span></a></h4><div class="wnContent summaryImage left width250"><a href="/story/35463595/chargers-rams-stadium-in-inglewood-delayed-until-2020"><img border="0" width="250" data-path="http://KUSI.images.worldnow.com/images/13917678_G.jpg"></a></div><div class="wnContent summaryImage abridged left width115"><a href="/story/35463595/chargers-rams-stadium-in-inglewood-delayed-until-2020"><img border="0" width="115" data-path="http://KUSI.images.worldnow.com/images/13917678_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Development of a joint stadium-entertainment district in Inglewood that would house both the Los Angeles Rams and the Los Angeles Chargers has been delayed.</p></span><a class="more" href="/story/35463595/chargers-rams-stadium-in-inglewood-delayed-until-2020"><span class="text">More>></span></a></div><div class="wnContent summary"><span class="text"><p>Development of a joint stadium-entertainment district in Inglewood that would house both the Los Angeles Rams and the Los Angeles Chargers has been delayed.</p></span><a class="more" href="/story/35463595/chargers-rams-stadium-in-inglewood-delayed-until-2020"><span class="text">More>></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-3 odd displaySizeId-20 odd-20"><meta content="News"><meta content="2017-05-18 17:50:25"><h4 class="wnContent headline"><a href="/story/35463220/man-shot-at-buena-creek-sprinter-station"><span class="text">Man shot at Buena Creek Sprinter station</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35463220/man-shot-at-buena-creek-sprinter-station"><span class="text">Man shot at Buena Creek Sprinter station</span></a></h4><div class="wnContent summaryImage left width250"><a href="/story/35463220/man-shot-at-buena-creek-sprinter-station"><img border="0" width="250" data-path="http://KUSI.images.worldnow.com/images/13917410_G.jpg"></a></div><div class="wnContent summaryImage abridged left width115"><a href="/story/35463220/man-shot-at-buena-creek-sprinter-station"><img border="0" width="115" data-path="http://KUSI.images.worldnow.com/images/13917410_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>A shooting at a transit station in Vista that left a man&nbsp;wounded and delayed train service for a time was believed to be gang-related, authorities said Thursday.</p> </span><a class="more" href="/story/35463220/man-shot-at-buena-creek-sprinter-station"><span class="text">More>></span></a></div><div class="wnContent summary"><span class="text"><p>A shooting at a transit station in Vista that left a man&nbsp;wounded and delayed train service for a time was believed to be gang-related, authorities said Thursday.</p></span><a class="more" href="/story/35463220/man-shot-at-buena-creek-sprinter-station"><span class="text">More>></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-4 even displaySizeId-20 even-20 collapsed"><meta content="News"><meta content="2017-05-17 21:35:08"><h4 class="wnContent headline"><a href="/story/35455108/man-killed-in-del-mar-deputy-involved-shooting"><span class="text">Man killed in Del Mar deputy-involved shooting identified</span></a></h4><h4 class="wnContent headline abridged"><a href="/story/35455108/man-killed-in-del-mar-deputy-involved-shooting"><span class="text">Man killed in Del Mar deputy-involved shooting</span></a></h4><div class="wnContent summaryImage left width250"><a href="/story/35455108/man-killed-in-del-mar-deputy-involved-shooting"><img border="0" width="250" data-path="http://KUSI.images.worldnow.com/images/13889130_G.jpg" title="A stabbing suspect was shot by officers after a provocation, according to SDSO" alt="A stabbing suspect was shot by officers after a provocation, according to SDSO"></a><span class="caption left width250"><span class="text">A stabbing suspect was shot by officers after a provocation, according to SDSO</span></span></div><div class="wnContent summaryImage abridged left width115"><a href="/story/35455108/man-killed-in-del-mar-deputy-involved-shooting"><img border="0" width="115" data-path="http://KUSI.images.worldnow.com/images/13889130_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>Authorities&nbsp;released the name of an assault suspect Wednesday&nbsp;who allegedly charged a deputy with a knife in his hand underneath a bridge near the Del Mar Fairgrounds, prompting the lawman to fatally shoot him.&nbsp;</p></span><a class="more" href="/story/35455108/man-killed-in-del-mar-deputy-involved-shooting"><span class="text">More>></span></a></div><div class="wnContent summary"><span class="text"><p>Authorities&nbsp;released the name of an assault suspect Wednesday&nbsp;who allegedly charged a deputy with a knife in his hand underneath a bridge near the Del Mar Fairgrounds, prompting the lawman to fatally shoot him.&nbsp;</p></span><a class="more" href="/story/35455108/man-killed-in-del-mar-deputy-involved-shooting"><span class="text">More>></span></a></div><div class="wnClear"></div></li><li class="wnItem feature News story priority-5 odd displaySizeId-20 odd-20 collapsed last"><meta content="News"><meta content="2017-05-17 04:15:57"><h4 class="wnContent headline"><a href="/story/35447247/swat-standoff-underway-at-home-near-mount-soledad"><span class="text">Married couple found dead in Mount-Soledad-area home identified</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><h4 class="wnContent headline abridged"><a href="/story/35447247/swat-standoff-underway-at-home-near-mount-soledad"><span class="text">Married couple found dead in Mount-Soledad-area home</span></a><span title="Video included" class="wn-icon wn-icon-video-included"></span></h4><div class="wnContent summaryImage left width250"><a href="/story/35447247/swat-standoff-underway-at-home-near-mount-soledad"><img border="0" width="250" data-path="http://KUSI.images.worldnow.com/images/13900965_G.jpg" title="SWAT standoff underway at home near Mount Soledad" alt="SWAT standoff underway at home near Mount Soledad"></a><span class="caption left width250"><span class="text">SWAT standoff underway at home near Mount Soledad</span></span></div><div class="wnContent summaryImage abridged left width115"><a href="/story/35447247/swat-standoff-underway-at-home-near-mount-soledad"><img border="0" width="115" data-path="http://KUSI.images.worldnow.com/images/13900965_G.jpg"></a></div><div class="wnContent summary abridged"><span class="text"><p>An investigation was underway Wednesday into a possible murder-suicide at a Mount Soledad-area home.</p> </span><a class="more" href="/story/35447247/swat-standoff-underway-at-home-near-mount-soledad"><span class="text">More>></span></a></div><div class="wnContent summary"><span class="text"><p>An investigation was underway Wednesday into a possible murder-suicide at a Mount Soledad-area home.</p></span><a class="more" href="/story/35447247/swat-standoff-underway-at-home-near-mount-soledad"><span class="text">More>></span></a></div><div class="wnClear"></div></li><div class="wnItem toggle" data-number="3"><a class="text control open"> </a><a class="text control close"> </a><div class="wnClear"></div></div><div class="wnClear"></div></ul><div class="wnClear"></div></div><script>
                var ds = new Worldnow.CustomizedBlock('DisplaySizeId82');
                Worldnow.EventMan.event('displaysizeloaded',ds)
            </script><!--End of Display Size: Headline Box - Col 2B (82)--><div class="debug hide" data-debug="Display Size 6 attempting to load..."></div></div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol2done');</script>
<!--END WNCol2-->
<div id="WNCol23Bottom"><div class="debug hide" data-debug="Display Size 31 attempting to load..."></div><!--DISPLAY SIZE 31: Feature - Col 2/3B-->
<div id="WNDS31" class="wnDS31 wnDSContainer-feature wnDS">
<div class="wnDSItems-feature">
<script>Worldnow.Helpers.debug('UB DESKTOP ONLY - FOR BELOW STORY TEXT - CDEV - Features restyle 2014_fewer items(465409)', 'UB_465409');</script><div class="wnDVUtilityBlock"><style type="text/css">
	#wxFeatures {
		font-family: "Open Sans";
	}

	#wxFeatures ul {
		padding: 0px;
		margin: 0px;
	}
	#wxFeatures ul li {
		list-style-type: none;
		border: 1px solid #e1e1e1;
		color: #434040;
		font-size: 12px;
		height: 60px;
		margin: 10px 0;
	}
	#wxFeatures .imageCol {
		width: 80px;
		height: 60px;
		background-image: url(http://KUSI.images.worldnow.com/images/3373697_G.png);
		float: left;
		border-right: 1px solid #e1e1e1;
		margin-right: 5px;
	}
	#wxFeatures .imageCol a {
		display: inline-block;
		width: 80px;
		height: 60px;
		background-repeat: no-repeat;
		background-position: 0 0;
		margin: 0;
	}
	#wxFeatures .imageCol a:hover {
		background-position: -80px 0;
	}
	#wxFeatures .imageCol a.society {
		background-image: url(http://KUSI.images.worldnow.com/images/3377284_G.png);
	}

	#wxFeatures .imageCol a.talent {
		background-image: url(http://KUSI.images.worldnow.com/images/3377285_G.png);
	}
	#wxFeatures .imageCol a.education {
		background-image: url(http://KUSI.images.worldnow.com/images/3377287_G.png);
	}
	#wxFeatures .imageCol a.tech {
		background-image: url(http://KUSI.images.worldnow.com/images/3377288_G.png);
	}
	#wxFeatures .imageCol a.job {
		background-image: url(http://ftpcontent.worldnow.com/kusi/JOB_TIPS_FEATURES_ICON.png);
	}
	#wxFeatures .imageCol a.stadium {
		background-image: url(http://ftpcontent.worldnow.com/kusi/STADIUM_FEATURES_ICON.png);
	}
	#wxFeatures .imageCol a.fit {
		background-image: url(http://ftpcontent.worldnow.com/wncustom/custom/kusi/2014/images/fit_icon.png);
	}
	#wxFeatures .imageCol a.drought {
		background-image: url(http://ftpcontent.worldnow.com/kusi/DROUGHT_FEATURES_ICON.png);
	}
	#wxFeatures .imageCol a.search {
		background-image: url(http://KUSI.images.worldnow.com/images/3377291_G.png);
	}
	#wxFeatures .imageCol a.pet {
		background-image: url(http://ftpcontent.worldnow.com/wncustom/custom/kusi/2014/images/pet_icon.png);
	}
	#wxFeatures .imageCol a.issues {
		background-image: url(http://ftpcontent.worldnow.com/kusi/THE_ISSUES_FEATURES_ICON.png);
	}
	#wxFeatures .imageCol a.petadopt {
		background-image: url(http://KUSI.images.worldnow.com/images/6587698_G.png);
	}
	#wxFeatures .imageCol a.petdoc {
		background-image: url(http://KUSI.images.worldnow.com/images/6587765_G.png);
	}

	#wxFeatures .textCol {
		padding-top: 5px;
		line-height: 13px;
	}
	#wxFeatures .textCol a {
		font-weight: 900;
	}
</style>

<div id="wxFeatures" class="displaySize">
	<div class="wnItem header">
		<h3><span class="text siteDefault">KUSI.COM FEATURES</span><div class="wnClear"></div></h3>
	</div>
	<ul>
		<li>
			<div class="imageCol">
				<a href="http://www.kusi.com/category/195840/san-diego-made-san-diego-proud" class="society"> </a>
			</div>
			<div class="textCol">
				<a href="http://www.kusi.com/category/195840/san-diego-made-san-diego-proud">San Diego Made San Diego Proud</a>
				<br/>
				<span></span>
			</div>

			<!--<li>
			<div class="imageCol">
			<a href="" class="talent">
			</a>
			</div>
			<div class="textCol">
			<a href="">San Diego Made San Diego Proud</a><br/>
			<span>Text can go in here for second line</span>
			</div>
			</li>

			<li>
			<div class="imageCol">
			<a href="" class="education" style="margin-top: 12px">
			</a>
			</div>
			<div class="textCol">
			<a href="">San Diego Made San Diego Proud</a><br/>
			<span></span>
			</div>
			</li>-->

		<li>
			<div class="imageCol">
				<a href="http://www.kusi.com/category/273295/health-report" class="tech"> </a>
			</div>
			<div class="textCol">
				<a href="http://www.kusi.com/category/273295/health-report">Health Report</a>
				<br/>
				<span></span>
			</div>
		</li>

<li>
			<div class="imageCol">
				<a href="http://www.kusi.com/category/298052/stadium-watch" class="stadium"> </a>
			</div>
			<div class="textCol">
				<a href="http://www.kusi.com/category/298052/stadium-watch">Stadium Watch</a>
				<br/>
				<span></span>
			</div>
		</li>
<li>
			<div class="imageCol">
				<a href="http://www.kusi.com/category/299935/drought-watch" class="drought"> </a>
			</div>
			<div class="textCol">
				<a href="http://www.kusi.com/category/299935/drought-watch">Drought Watch</a>
				<br/>
				<span></span>
			</div>
		</li>
		<li>
			<div class="imageCol">
				<a href="http://www.kusi.com/category/198200/fitness" class="fit"> </a>
			</div>
			<div class="textCol">
				<a href="http://www.kusi.com/category/198200/fitness">Fitness</a>
				<br/>
				<span></span>
			</div>
		</li>
		<!--<li>
			<div class="imageCol">
				<a href="http://www.kusi.com/category/291154/pet-tips" class="pet"> </a>
			</div>
			<div class="textCol">
				<a href="http://www.kusi.com/category/291154/pet-tips">Pet Health</a>
				<br/>
				<span></span>
			</div>
		</li>--!>
		<li>
			<div class="imageCol">
				<a href="http://www.kusi.com/category/291154/pet-tips" class="petdoc"> </a>
			</div>
			<div class="textCol">
				<a href="http://www.kusi.com/category/291154/pet-tips">Pet Health</a>
				<br/>
				<span></span>
			</div>
		</li>
		<li>
			<div class="imageCol">
				<a href="http://www.kusi.com/category/295739/pet-adoption" class="petadopt"> </a>
			</div>
			<div class="textCol">
				<a href="http://www.kusi.com/category/295739/pet-adoption">Pet Adoption</a>
				<br/>
				<span></span>
			</div>
		</li>


		<!--<li>
		<div class="imageCol">
		<a href="" class="search" style="margin-left: 15px">
		</a>
		</div>
		<div class="textCol">
		<a href="">San Diego Made San Diego Proud</a><br/>
		<span></span>
		</div>
		</li>-->
		<ul>
</div></div><script>Worldnow.Helpers.debug('UB DESKTOP ONLY - FOR BELOW STORY TEXT - CDEV - Features restyle 2014_fewer items(465409)', 'UB_465409');</script></div><!--END wnDSItems-->
</div><!--
                END wnDS31-->
<div id="WNAd54" class="wnad wnad54">
<script>wnad_54.load();</script></div>
<!--END wnAdSize-->
</div><!--END WNCol23Bottom-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol23done');</script>
<!--END WNCol23-->
<div id="WNCol4" class="column col4"><!--
                        Column 4 Layout Configuration: 7-->
<div class="debug hide" data-debug="Display Size 76 attempting to load..."></div><!--DISPLAY SIZE 76: Feature - Col 4A-->
<div id="WNDS76" class="wnDS76 wnDSContainer-feature wnDS">
<div class="wnDSItems-feature">
<div id="WNDS76Items"><script>Worldnow.Helpers.debug('UB DESKTOP ONLY - CDEV - Redesign 2014 - Most popular restyle(465401)', 'UB_465401');</script><div class="wnDVUtilityBlock wnOdd wnOddLast"><style type="text/css">
#wnMostPopularTabbed
{
font-family: "Open Sans";
}
#wnMostPopularTabbed .mpItem p
{
display: none !important;
}
#wnMostPopularTabbed .mpItem .mpDate
{
display: none !important;
}
#wnMostPopularTabbed .wnImage
{
display:none !important;
}
#wnMostPopularTabbed .wnDVNestedCategory 
{
border: none;
}
#wnMostPopularTabbed .wnDSHeader 
{
border-top: 2px solid #e3e3e3;
border-bottom: 2px solid #e3e3e3;
margin: 0px;
padding: 3px 0px !important;
font-family: "Open Sans" !important;  
}
#wnMostPopularTabbed .wnDSHeader h3
{
font-family: 'Open Sans Condensed', sans-serif;
font-weight: 700;
font-style: normal;
color: #012778;
font-size: 20px;
}
#wnMostPopularTabbed .wnMPTabs {
	width:100%; height:20px; border-bottom:2px solid #e1e1e1 !important; margin-top:6px;
}
#wnMostPopularTabbed .wnTab {
	height:20px; padding:0px 5px; margin:0px 5px; font-size:16px; font-weight: bold; line-height:20px; float:left; cursor:pointer;color: #012778 ;
}
#wnMostPopularTabbed .wnTabOn {
background-color: #e1e1e1 !important;cursor:default; color: #012778 !important;
}
#wnMostPopularTabbed .mpItem h4 img {
	text-align: center; position:relative; top:3px; margin-left:3px;
}
#wnMostPopularTabbed .mpItem .mpDate {
	color:#919191; font-size:10px; clear:both;
}
#WNAffKUSI #WNColsAll #WNCol4 .wnDSContainer-standard .wnDVSummary .wnSummaryLink {
    display: none;
}
#wnMostPopularTabbed .mpClear {
	margin: 5px 10px; clear:both; border-bottom: 1px solid #e1e1e1;
}
#wnMostPopularTabbed .mpLoading {
	width:100%; margin: 10px auto; text-align:center;
}
</style>

<div id="wnMostPopularTabbed" class="wnDSContainer-contentgroup">
	<div class="wnDSItems-contentgroup">
		<div class="wnDVNestedCategory wnDSContainer-standard">
			<div class="wnDSHeader">

				<h3><span>MOST POPULAR SAN DIEGO NEWS</span>
					<div style="clear:both">
					</div>
				</h3>
			</div>
			<!--END wnDSHeader-->
			<div class="wnMPTabs">
			
				<div class="wnTab wnTabOn" rel="s">Stories</div>
				<div class="wnTab" rel="v">Videos</div>
				<!-- 
					<div class="wnTab">Slideshows</div>
				-->
			
			</div>
			<div class="wnDSItems-standard">
				<div class="wnDS-7">
					<div class="wnDVSummary">
<div class='mpItem' style="display:none"><h4 class='wnRole-STORY'><a href='/global/story.asp?s=12438409'>Franklin Graham prays outside Pentagon</a><img src='http://WNCorp.images.worldnow.com/images/static/video/gfx/icon_video.gif' border='0'></h4><p><a class='wnSummaryLink' href='/global/story.asp?s=12438409'>More&gt;&gt;</a></p><div class='mpDate'>Posted: May 06, 2010 10:34 AM EDT</div></div>
					</div>
					<!--END wnDVSummary-->
					<div class="mpLoading">loading...</div>
				</div>
				<!--END Nested Display Size: wnDS-7-->
			</div>
			<!--END wnDSItems-->
		</div>
		<!--END wnDVContentGroup-->
	</div>

	<!--END wnDSItems-->
</div>
<!--END wnDS68-->

<script type="text/javascript" src="http://ftpcontent.worldnow.com/revenue/js/mostpopular_v1.js"></script>
<script type="text/javascript" src="http://content.worldnow.com/global/interface/httprequest/httprequest.js"></script>
<script type="text/javascript">

var MostPopularStoriesCategoryNumber = "191220";
var MostPopularVideosCategoryNumber = "191221";
var MostPopularNumberOfItems = "5";
var VideoLandingPage = "http://www.kusi.com/category/191218/video?autoStart=true&clipId=";
var FeaturedVideoFormat = false;

</script>

<style type="text/css">


</style>
</div><script>Worldnow.Helpers.debug('UB DESKTOP ONLY - CDEV - Redesign 2014 - Most popular restyle(465401)', 'UB_465401');</script></div>
<script type="text/javascript">if (window.WNElement) WNElement.setMaxHeight('WNDS76Items', 415);</script>
<!--END WNDS76Items-->
</div><!--END wnDSItems-->
</div><!--
                END wnDS76-->
<div id="WNAd43" class="wnad wnad43">
<script>wnad_43.load();</script></div>
<!--END wnAdSize-->
<div id="WNAd44" class="wnad wnad44">
<script>wnad_44.load();</script></div>
<!--END wnAdSize-->
<!--Start of Display Size: Feature - Col 4B (64)--><div class="debug hide" data-debug="Display Size 64 attempting to load..."></div><div class="wnBlock displaySize displaySizeId64" id="DisplaySizeId64"><ul class="wnGroup contentGroup odd last"><li class="wnItem feature News quicksignup priority-1 odd"><h4 class="wnContent headline"><span class="text">Sign up here for breaking news email alerts</span></h4><div class="wnContent qsignup loggedOut" id="QSignupId-2435"><div id="allquicksignupfields-2435" class="qsignupformfields"><div class="hidden-fields"><input type="hidden" name="quicksignupno" value="2435" submitfield="true"><input type="hidden" name="quicksignupname" value="Breaking%20News" submitfield="true"><input type="hidden" name="submittedfields" value=""><input type="hidden" name="referrer" value="" submitfield="true"><input type="hidden" name="landingpagetype" submitfield="true" value="0"></div><div class="memberinfo"><div class="pmloginLabel wnRequired"><h4><div class="wnMemberNonuser"><label>Email Address * </label></div><div class="wnMemberUser"><label>Logged in as:</label></div><span class="wnErrorMsg"></span></h4></div><div class="pmloginLink"><div class="wnMemberNonuser"><label>Log into</label><a class="wnMemberLogin" href="#" onclick="return WNMemberCenterManager.gotoLoginLink('login');">Member Center</a></div><div class="wnMemberUser"><label>Not you?</label><a class="wnMemberLogout" href="#" onclick="return WNMemberCenterManager.gotoLoginLink('logout');">Log out</a></div></div></div><div class="wnFormField wnEmailInput"><input name="LoginEmailAddress" type="text" id="QSignupId-2435-EmailAddress" submitfield="true" validation="wnEmail wnRequried"><span class="wnFormField requireMessage">* denotes required fields</span></div><div class="wnItem QSDistLists"><input name="3280-HTML" type="checkbox" id="QSignupIdList1" value="1"><label><script type="text/javascript">
                document.write(unescape('Breaking%20News'));
            </script><noscript>Breaking%20News</noscript></label><br></div><div class="wnSubmit wnFormField"><input value="Subscribe" type="submit" class="wnSubmit" onclick="WNFormManager.onQSSubmit('QSignupId-2435')"></div></div><div id="QuickSignupConfirmation2435" class="wnEscaped QSconfirmationMessage">
                Thank you for signing up! You will receive a confirmation email shortly.
            </div></div></li><div class="wnClear"></div></ul><div class="wnClear"></div></div><!--End of Display Size: Feature - Col 4B (64)--><div class="debug hide" data-debug="Display Size 66 attempting to load..."></div><!--DISPLAY SIZE 66: Feature - Col 4C-->
<div id="WNDS66" class="wnDS66 wnDSContainer-feature wnDS">
<div class="wnDSItems-feature">
<script>Worldnow.Helpers.debug('UB EMBED CODE - Weather Video Player (465413)', 'UB_465413');</script><div class="wnDVUtilityBlock"><center>

<script type='text/javascript' src='http://api.worldnow.com/feed/v2.0/widgets/20464?alt=js&contextaffiliate=956'></script>

</center></div><script>Worldnow.Helpers.debug('UB EMBED CODE - Weather Video Player (465413)', 'UB_465413');</script><script>Worldnow.Helpers.debug('UB CDEV - Supercast Weather 2014(327722)', 'UB_327722');</script><div class="wnDVUtilityBlock"><script type="text/javascript" src="http://content.worldnow.com/global/interface/httprequest/httprequest.js"></script>
<script type="text/javascript" src="http://ftpcontent.worldnow.com/wncustom/js/wxmanager_new.js"></script>
<script type="text/javascript">
if (typeof(CDEVKUSI) !== 'undefined') {
	CSWxManager.setOption('defaultSource', 'wsi');
	CSWxManager.setOption('iconSize', 55);
	CSWxManager.loadConfig([
		{station: '92101', name: 'Lindbergh Field'}
	]);
}
</script>

<style type="text/css">

#CDEV-col4wx.wnBlock.displaySize .header {
	position: relative;
}

.ie7 #CDEV-col4wx.wnBlock.displaySize .header {
	vertical-align: baseline;
}

#CDEV-col4wx.wnBlock.displaySize .header h3 .text {
	display: inline;	
}
#CDEV-col4wx .wnItem.wxFeature {
	padding: 10px 0 8px 0;
	background-image: url(http://KUSI.images.worldnow.com/images/3373697_G.png);
}
#CDEV-col4wx .wnItem.wxFeature .wxInfo {
	width: 100%;
	height: 84px;
	position: relative;
}
#CDEV-col4wx .wnItem.wxFeature .wxInfo .wxIcon {
	width: 55px;
	height: 55px;
	/*background-image: url('http://ftpcontent.worldnow.com/wncustom/wx_icons/mywx55/15.png');*/
	background-position: 0 0;
	background-repeat: no-repeat;
	position: absolute;
	left: 133px;
	top: 20px;
}
#CDEV-col4wx .wnItem.wxFeature .wxInfo .wxLoc {
	width: 135px;
	height: 16px;
	font: normal 14px Arial, Helvetica, sans-serif;
	color: #4f4f4f;
	line-height: 16px;
	position: absolute;
	left:5px;
	top: 13px;
	text-align: center;
}

#CDEV-col4wx .wnItem.wxFeature .wxInfo .wxSky {
	width: 100px;
	height: 16px;
	font: normal 13px Arial, Helvetica, sans-serif;
	color: #4f4f4f;
	line-height: 16px;
	position: absolute;
	left:198px;
	top: 36px;
	text-align: center;
}

#CDEV-col4wx .wnItem.wxFeature .wxInfo .wxTemp {
	width: 80px;
	height: 50px;
	font-size: 36px;
	font-family: 'Montserrat', sans-serif;
	font-weight: 700;
	color: #e60000;
	line-height: 40px;
	position: absolute;
	left:36px;
	top: 30px;
	text-align: center;
}

#CDEV-col4wx .wnItem.wxLinks {
	width: 100%;
	height: 25px;
	border-top: 1px solid #e1e1e1;
	overflow: hidden;
	text-align: center;
	background: #fefefe;
	background: url(data:image/svg+xml;base64,PD94bWwgdmVyc2lvbj0iMS4wIiA/Pgo8c3ZnIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgdmlld0JveD0iMCAwIDEgMSIgcHJlc2VydmVBc3BlY3RSYXRpbz0ibm9uZSI+CiAgPGxpbmVhckdyYWRpZW50IGlkPSJncmFkLXVjZ2ctZ2VuZXJhdGVkIiBncmFkaWVudFVuaXRzPSJ1c2VyU3BhY2VPblVzZSIgeDE9IjAlIiB5MT0iMCUiIHgyPSIwJSIgeTI9IjEwMCUiPgogICAgPHN0b3Agb2Zmc2V0PSIwJSIgc3RvcC1jb2xvcj0iI2ZlZmVmZSIgc3RvcC1vcGFjaXR5PSIxIi8+CiAgICA8c3RvcCBvZmZzZXQ9IjEwMCUiIHN0b3AtY29sb3I9IiNlMWUxZTEiIHN0b3Atb3BhY2l0eT0iMSIvPgogIDwvbGluZWFyR3JhZGllbnQ+CiAgPHJlY3QgeD0iMCIgeT0iMCIgd2lkdGg9IjEiIGhlaWdodD0iMSIgZmlsbD0idXJsKCNncmFkLXVjZ2ctZ2VuZXJhdGVkKSIgLz4KPC9zdmc+);
	background: -moz-linear-gradient(top,  #fefefe 0%, #e1e1e1 100%);
	background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#fefefe), color-stop(100%,#e1e1e1));
	background: -webkit-linear-gradient(top,  #fefefe 0%,#e1e1e1 100%);
	background: -o-linear-gradient(top,  #fefefe 0%,#e1e1e1 100%);
	background: -ms-linear-gradient(top,  #fefefe 0%,#e1e1e1 100%);
	background: linear-gradient(to bottom,  #fefefe 0%,#e1e1e1 100%);
	filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#fefefe', endColorstr='#e1e1e1',GradientType=0 );

}

#CDEV-col4wx .wnItem.wxLinks a,
#CDEV-col4wx .wnItem.wxLinks span {
	padding: 0 5px;
	font-family: 'Open Sans Condensed', sans-serif;
	font-weight: 700;
	font-style: normal;
	font-size: 12px !important;
	color: #3c3c3c;
	line-height: 25px;	
}


#CDEV-col4wx .wnItem.wxLinks a:hover {
	color: #012778;
}

#CDEV-col4wx .wnItem.wxLinks span {
	color: #b2b2b2;
}

#CDEV-col4wx .weather-ad {

}

#CDEV-col4wx #WNAd324 {
	width: 94px;
	height: 19px;
	position: absolute;
	right: 0;
	top: 7px;
	width: 94px;
	height: 19px;
	overflow: hidden;	
	margin-bottom: 0;
}

</style>

<!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->

<div id="CDEV-col4wx" class="wnBlock displaySize promoBox">
     <ul class="wnGroup contentGroup odd last">
          <li class="wnItem header">
               <h3><span class="text siteDefault">SAN DIEGO WEATHER Supercast</span></h3>
			   <div id="WNAd324" class="wnad wnad324">
			   		<script type="text/javascript">
			   			var ad = new Worldnow.Ad({id:'324',ownerinfo:{oldformat:1,owner:'loc',split:'100',type:'',aff:'KUSI'},width:'3',height:'3',wncc:wng_pageInfo.contentClassification,type:'',application:'',column:'WNCol4',parent:'WNAd324'});
			   		</script>
			   	</div>	 
               <div class="wnClear"></div>
          </li>
        <li class="wnItem wxFeature">
			<div class="wxInfo">
				<div class="wxTemp"></div>
				<div class="wxIcon"></div>
                <div class="wxLoc"></div>            
                <div class="wxSky"></div>
            </div>
		</li>
		<li class="wnItem wxLinks gradient">
			<a href="/weather">Supercast</a>
			<span>|</span>
			<a class="last" href="/category/194110/weather-team">Meet the Weather Team</a>
		</li>
	</ul>
	<div class="wnClear"></div>
</div>

<script type="text/javascript">
if (typeof(CDEVKUSI) !== 'undefined') {
	CDEVKUSI.col4wx = function() {


			//var iconBase = 'http://ftpcontent.worldnow.com/wncustom/wx_icons/mywx55/';
			CSWxManager.ready(function(wx) {
				 if (wx.length === 0) {
					 return;
				 }
			 
				 function col4Rotate(){
				 
					 $wn('#CDEV-col4wx .wxLoc').text(wx.fetch('name'));
					 $wn('#CDEV-col4wx .wxTemp').html(wx.fetch('temperature') + '&deg;');
					 $wn('#CDEV-col4wx .wxSky').text(wx.fetch('sky'));
					 $wn('#CDEV-col4wx .wxIcon').css('background-image', 'url("' +wx.fetch('iconurl') + '")');
				   
					 if (wx.length > 1) {
						 wx.next();
						 setTimeout(col4Rotate, 5000);
					 }
				 }
				 col4Rotate();
			});

		return;
	}

	CDEVKUSI.col4wx();
}
</script></div><script>Worldnow.Helpers.debug('UB CDEV - Supercast Weather 2014(327722)', 'UB_327722');</script><script>Worldnow.Helpers.debug('UB DESKTOP ONLY - CURRENT BUTTONS(465411)', 'UB_465411');</script><div class="wnDVUtilityBlock"><p></p>

<center><a href="http://www.kusi.com/category/322283/trump-administration-category-page"><img style='width:100%;' src="http://ftpcontent.worldnow.com/kusi/Trump Admin.jpg"></a></center>

<p></p>

<center><a href="http://www.kusi.com/category/322267/border-wall"><img style='width:100%;' src="http://ftpcontent.worldnow.com/kusi/border button 670x377.jpg"></a></center>

<p></p>

<center><a href="http://www.kusi.com/category/325080/stop-the-car-tax-campaign"><img style='width:100%;' src="http://KUSI.images.worldnow.com/images/13895389_G.jpg"></a></center>

<p></p>

<center><a href="http://www.kusi.com/category/324552/soccercity"><img style='width:100%;' src="http://ftpcontent.worldnow.com/kusi/SOCCERCITY_PROPOSAL 670 377.jpg"></a></center>

<p></p>

<center><a href="http://www.kusi.com/familybusiness"><img style='width:100%;' src="http://ftpcontent.worldnow.com/kusi/new family business 2.jpg"></a></center>

<p></p>

<center><a href="http://www.kusi.com/category/322616/healthy0living" target="_blank"><img style='width:100%;' src="http://ftpcontent.worldnow.com/kusi/HEALTHY LIVING BUTTON 670x377.jpg"></a></center>

<p></p>

<center><a href="http://www.kusi.com/category/305584/faa-flight-path-changes"><img style='width:100%;' src="http://ftpcontent.worldnow.com/kusi/flight path changes.jpg"></a></center>

<p></p>

<center><a href="http://www.kusi.com/category/194170/daveswow" target="_blank"><img style='width:100%;' src=http://ftpcontent.worldnow.com/kusi/DSWOW_WEB.jpg></a></center>

<p></p>

</div><script>Worldnow.Helpers.debug('UB DESKTOP ONLY - CURRENT BUTTONS(465411)', 'UB_465411');</script></div><!--END wnDSItems-->
</div><!--
                END wnDS66-->
</div>
<script type="text/javascript">if (Worldnow.EventMan) Worldnow.EventMan.event('WNCol4done');</script>
<!--END WNCol4-->
<div class="debug hide" data-debug="Display Size 35 attempting to load..."></div><div class="wnClearLeft"></div></div><!--END WNCols23-4--></div><!--END WNCols234-5-->
</div><!--END WNColsAll-->
<div id="WNFooter"><div id="WNCopyrightAlignment"><div id="WNCopyright"><table border="0" cellpadding="0" cellspacing="0"><tr><td style="vertical-align:top;"><a href="http://www.franklyinc.com" target="_blank"><img class="wnFooter" src="http://KUSI.images.worldnow.com/images/static/container-e/wn_powerby.gif" alt="Powered by Frankly" border="0"><img style="display:none;" class="wnFooter printable" src="http://images.worldnow.com/global/images/static/container-e/wn_powerby_printable.gif" alt="Powered by WorldNow" border="0"></a></td><td style="vertical-align:middle;"><div class="wnCopyrightText"><div id="csFooter">
  <div class="csFooterCol">
    <p><img src="http://ftpcontent.worldnow.com/kusi/custom/2012/footer_logo.png" alt="KUSI News"></p>
    
    <p>
 4575 Viewridge Ave. San Diego, CA 92123<br>
      Newsroom: 858-571-NEWS (6397)<br>
      Turko Files: 858-571-FILE (3453)<br>
      Business offices: 858-571-5151<br>
    </p>    
  </div>
  <div class="csFooterCol">
  <ul>
  <li><a href="http://www.kusi.com/category/194045/about-kusi">About KUSI</a></li>
  <li><a href="http://www.kusi.com/story/12993671/contact-us">Contact Us</a></li>
  <li><a href="http://www.kusi.com/category/194762/eeo-public-file-reports">EEO</a></li>
  <li><a href="http://www.kusi.com/story/27815813/advertise">Advertise on KUSI</a></li>    
</ul>  
<ul>
   <li><a href="http://www.kusi.com/link/459963/kusi-program-guide">Program Guide</a></li>
 <li><a href="http://www.kusi.com/story/13279000/childrens-television-programming-report">Children's Television Program Guide</a></li>
</ul>
 </div>
  <div id="csFooterBottom">
    <a target="_blank" href="http://www.worldnow.com"><img border="0" alt="Powered by WorldNow" src="http://ftpcontent.worldnow.com/wncorp/logos/worldnow_white.png"></a>
    <div id="csFooterBottomText">
      All content &copy; Copyright 2000 - 2017 KUSI. All Rights Reserved. For more information on this site, please read our <a href="/story/18990/this-web-sites-privacy-policy">Privacy Policy</a>, and <a href="/story/18991/this-sites-terms-of-service">Terms of Service</a>, and <a class="adchoice" href="//www.aboutads.info/choices" target="policy">Ad Choices</a>.
    </div>
<div class="wnClear"></div>

  </div>
</div></div></td></tr></table></div><div class="wnClear"></div></div><div class="wnClear"></div><!--END WNCopyright--></div><div id="WNFooterScripts"></div><!--END WNFooter-->
<!--
                Page Include: BODY--><script type="text/javascript">var _sf_async_config={uid:22711,domain:"kusi.com"};(function(){  function loadChartbeat() {    window._sf_endpt=(new Date()).getTime();    var e = document.createElement('script');    e.setAttribute('language', 'javascript');    e.setAttribute('type', 'text/javascript');    e.setAttribute('src',       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +       "js/chartbeat.js");    document.body.appendChild(e);  }  var oldonload = window.onload;  window.onload = (typeof window.onload != 'function') ?     loadChartbeat : function() { oldonload(); loadChartbeat(); };})();</script><!--
                END Page Include: BODY-->
<!--Customized Page Includes - Body-->
<script>(function(w){ var e = w.EventMan || null; var b = w.Beacon || null; e.event('analytics-body',b.get('page')); })(window.Worldnow || {});</script>
<script type="text/javascript">
                    if(Worldnow.EventMan){Worldnow.EventMan.event('bodydone');}
                </script></body></html>