<!doctype html>

<!--[if lt IE 7]><html lang="en-US" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="en-US" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" class="no-js"><!--<![endif]-->

	<head>
		<meta charset="utf-8">

				<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<title>San Diego Reports 2,509 new COVID-19 cases, continues record pace for patients -</title>

				<meta name="HandheldFriendly" content="True">
		<meta name="MobileOptimized" content="320">
		<meta name="viewport" content="width=device-width, initial-scale=1"/>

				<link rel="icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2017/12/favicon.png">
		<link rel="apple-touch-icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2017/10/KUSI_NEWS.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2017/12/favicon.png/favicon.ico">
		<![endif]-->

		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/themes/gtxcel/library/images/win8-tile-icon.png">
		<meta name="theme-color" content="#121212">

		<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <!-- Font Awesome Glyphicons -->
		<link rel="pingback" href="https://www.kusi.com/xmlrpc.php">

		
	<script type="text/javascript">
		if(typeof ad_slots_refresh =='undefined'){
			var ad_slots_refresh = new Array();
		}
		if(typeof gtx_ads_conf =='undefined'){
			var gtx_ads_conf = {};
			gtx_ads_conf.targetMap = {};
			gtx_ads_conf.ads = [];
			gtx_ads_conf.lazy = [];
		}
		if(typeof googletag =='undefined'){
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		}
		gtx_ads_conf.fulltarget = "post-template-default single single-post postid-520078 single-format-standard postname-san-diego-reports-2509-new-covid-19-cases-continues-record-pace-for-patients term-category-california-news term-category-coronavirus term-category-health term-category-home term-category-homepage-top-story-rotator term-category-san-diego-news wpb-js-composer js-comp-ver-6.2.0 vc_responsive";
		gtx_ads_conf.targetMap.url = "/san-diego-reports-2509-new-covid-19-cases-continues-record-pace-for-patients/";
		gtx_ads_conf.targetMap.post = "520078";
		gtx_ads_conf.targetMap.category = ["california-news"];
	</script>
	<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v12.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.kusi.com/san-diego-reports-2509-new-covid-19-cases-continues-record-pace-for-patients/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="San Diego Reports 2,509 new COVID-19 cases, continues record pace for patients -" />
<meta property="og:description" content="SAN DIEGO (KUSI) &#8211; San Diego County public health officials have reported 2,509 COVID-19 infections and 27 additional deaths, bringing the county&#8217;s totals to 122,972 cases and 1,280 fatalities. Prior to Saturday&#8217;s report, a record 3,611 COVID-19 infections were reported on Friday. The cases surpassed the previous record set one week ago &#8212; 2,867 last Friday &#8212; by 744 new..." />
<meta property="og:url" content="https://www.kusi.com/san-diego-reports-2509-new-covid-19-cases-continues-record-pace-for-patients/" />
<meta property="og:site_name" content="McKinnon Broadcasting" />
<meta property="article:section" content="California News" />
<meta property="article:published_time" content="2020-12-20T14:38:57-08:00" />
<meta property="article:modified_time" content="2020-12-20T14:38:58-08:00" />
<meta property="og:updated_time" content="2020-12-20T14:38:58-08:00" />
<meta property="og:image" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/covid-blue.jpg" />
<meta property="og:image:secure_url" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/covid-blue.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="SAN DIEGO (KUSI) &#8211; San Diego County public health officials have reported 2,509 COVID-19 infections and 27 additional deaths, bringing the county&#8217;s totals to 122,972 cases and 1,280 fatalities. Prior to Saturday&#8217;s report, a record 3,611 COVID-19 infections were reported on Friday. The cases surpassed the previous record set one week ago &#8212; 2,867 last Friday &#8212; by 744 new..." />
<meta name="twitter:title" content="San Diego Reports 2,509 new COVID-19 cases, continues record pace for patients -" />
<meta name="twitter:image" content="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/covid-blue.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.kusi.com/#website","url":"https://www.kusi.com/","name":"McKinnon Broadcasting","potentialAction":{"@type":"SearchAction","target":"https://www.kusi.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.kusi.com/san-diego-reports-2509-new-covid-19-cases-continues-record-pace-for-patients/#primaryimage","url":"https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/covid-blue.jpg","width":960,"height":600,"caption":"Covid Blue"},{"@type":"WebPage","@id":"https://www.kusi.com/san-diego-reports-2509-new-covid-19-cases-continues-record-pace-for-patients/#webpage","url":"https://www.kusi.com/san-diego-reports-2509-new-covid-19-cases-continues-record-pace-for-patients/","inLanguage":"en-US","name":"San Diego Reports 2,509 new COVID-19 cases, continues record pace for patients -","isPartOf":{"@id":"https://www.kusi.com/#website"},"primaryImageOfPage":{"@id":"https://www.kusi.com/san-diego-reports-2509-new-covid-19-cases-continues-record-pace-for-patients/#primaryimage"},"datePublished":"2020-12-20T14:38:57-08:00","dateModified":"2020-12-20T14:38:58-08:00","author":{"@id":"https://www.kusi.com/#/schema/person/e49e8b17b19512c0925afb2e0853e538"}},{"@type":["Person"],"@id":"https://www.kusi.com/#/schema/person/e49e8b17b19512c0925afb2e0853e538","name":"KUSI Newsroom","image":{"@type":"ImageObject","@id":"https://www.kusi.com/#authorlogo","url":"https://secure.gravatar.com/avatar/9b1ce787970ff054cb1c321b693677ee?s=96&d=mm&r=g","caption":"KUSI Newsroom"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//wpcdn.us-east-1.vip.tn-cloud.net' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="McKinnon Broadcasting &raquo; Feed" href="https://www.kusi.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kusi.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtx-tsr-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-top-story-rotator/css/gtx-tsr.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/themes/gtxcel/library/css/bootstrap/bootstrap-gtx.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/themes/gtxcel/library/css/style.css?ver=1608155935' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/themes/gtxcel/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kusi.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gt-posts-slider-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/mu-plugins/gtxcel-plugin/vc_posts_slider/posts-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/mu-plugins/js_composer/assets/lib/bower/flexslider/flexslider.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/mu-plugins/js_composer/assets/lib/prettyphoto/css/prettyPhoto.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700|Lato:400,700|Open+Sans:400,700|News+Cycle:400,700|Merriweather:400,700&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='blox-syndication-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/blox-syndication/assets/css/blox-syndication.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-template-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gt-custom-templates/custom-templates.css' type='text/css' media='all' />
<link rel='stylesheet' id='ad-manager-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-ad-manager/ad-manager.css?ver=2019.11.19' type='text/css' media='all' />
<link rel='stylesheet' id='bylines-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-author-bios/css/bylines.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtxcelfimagescss-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-fimages/css/all.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-gallery/css/gtx-lightbox.css?ver=2018.3.20' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-oembed-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-oembed-extension/gtx-oembed.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-bios-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-author-bios/css/author-bios.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/themes/gtxcel/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/themes/kusi/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-election-results-teasers-css'  href='https://www.kusi.com/style/1c9772bb3d3111cc6f044cca7bf76b1c/election-results-teasers/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-ad-creative-css'  href='https://www.kusi.com/style/7f6b3dfc6b642a43bb75b80cf2694065/ad-creative/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-custom-fonts-css'  href='https://www.kusi.com/style/1767eb9568e0221dd4a5538de7c77b00/custom-fonts/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-alert-banner-styles-css'  href='https://www.kusi.com/style/7b8a83639aca84ae65246972d8291cc9/alert-banner-styles/' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-custom_css_post-css'  href='https://www.kusi.com/style/e2b25597f43570dd170020e893d3b4f6/custom_css_post/' type='text/css' media='all' />
<link rel='stylesheet' id='acf-repeater-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/tablepress/css/default.min.css?ver=1.9' type='text/css' media='all' />
<link rel='stylesheet' id='scheduled-elements-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-scheduled-elements/scheduled-elements.css?ver=2018.08.10' type='text/css' media='all' />
<link rel='stylesheet' id='gtx-breaking-news-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-app-breaking-news/css/style.css?ver=2019.12.13' type='text/css' media='all' />
<link rel='stylesheet' id='rayos_alerts-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/rayos-alerts/classes/../css/rayos_alerts.css?ver=fffd0e151a1bff6ded5efb47b4f516a2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-style-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-gallery/justified-gallery/assets/css/style.min.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dgwt-jg-photoswipe-skin-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/default-skin/default-skin.css?ver=1.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kusi.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.kusi.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-top-story-rotator/js/gtx-tsr.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/themes/gtxcel/library/js/libs/modernizr.custom.min.js?ver=2.5.3'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/mu-plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/themes/gtxcel/library/js/gtxcel.js?ver=0.1'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/themes/gtxcel/library/js/mobile-nav.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.kusi.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.kusi.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/themes/gtxcel/library/js/grid.js?ver=0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtx_ad_man = {"ajaxurl":"https:\/\/www.kusi.com\/wp-admin\/admin-ajax.php","lazy_loading_ads":"","dfp_base_path":"\/2866972\/kusi-","dfp_path":"\/2866972\/kusi-news\/california-news","show_lightbox_ads":null,"lightbox_ad_width":null,"lightbox_ad_height":null,"a9_enabled":"","aps_pubid":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-ad-manager/ad-manager.js?ver=2019.11.19'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-elections/js/gtx-elections.js?ver=2020.05.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lightboxSettings = {"show_ads":"1","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"dfp_path":"\/2866972\/kusi-news\/california-news","slot_name":"lightbox_ad","post_title":"San Diego Reports 2,509 new COVID-19 cases, continues record pace for patients","post_type":"post","post_id":"520078","post_cats":"California News, Coronavirus, Health, Homepage Articles, Homepage Top Story Rotator, Local San Diego News","author":"KUSI Newsroom"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-gallery/js/gtx-lightbox.js?ver=2018.3.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mpArgs = {"conf":{"persistence":"localStorage","debug":false},"token":"5ad99ba89e4324712e05cf171701f22c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-mixpanel/js/mixpanel-init.js?ver=2018.5.25'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gtxMpArgs = {"publication_id":"21481","publication_name":"kusi","post_title":"San Diego Reports 2,509 new COVID-19 cases, continues record pace for patients","post_id":"520078"};
var trackingConf = {"categories":"[\"California News\",\"Coronavirus\",\"Health\",\"Homepage Articles\",\"Homepage Top Story Rotator\",\"Local San Diego News\"]","author":"[\"KUSI Newsroom\"]","post_id":"520078","post id":"520078","type":"article view","page_type":"single","is_webview":"false","title":"San Diego Reports 2,509 new COVID-19 cases, continues record pace for patients"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-mixpanel/js/gtx-mixpanel.js?ver=2018.5.25'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/themes/gtxcel/includes/acf_repeater_shortcode/acf_repeater_shortcode.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-app-breaking-news/classes/../js/breaking-news.js?ver=2019.12.13'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/rayos-alerts/classes/../js/rayos_alerts.js?ver=8fabfacf48f6a5f5514dd2114feadf52'></script>
<link rel='https://api.w.org/' href='https://www.kusi.com/wp-json/' />
<link rel='shortlink' href='https://www.kusi.com/?p=520078' />
<link rel="alternate" type="application/json+oembed" href="https://www.kusi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kusi.com%2Fsan-diego-reports-2509-new-covid-19-cases-continues-record-pace-for-patients%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kusi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kusi.com%2Fsan-diego-reports-2509-new-covid-19-cases-continues-record-pace-for-patients%2F&#038;format=xml" />
	<script type="text/javascript">
		var user_logged_in = 0;
		var logout_url = 'https://www.kusi.com/wp-login.php?action=logout&amp;_wpnonce=485542fb4c';
	</script>
						<style type="text/css" media="screen">
			.loggedin {
				display: none;
			}
			.loggedout {
				display: block;
			}
			</style>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- BEGIN Typekit Fonts for WordPress -->

<!-- END Typekit Fonts for WordPress -->

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src='https://www.google.com/recaptcha/api.js'></script>
<meta name="google-site-verification" content="klwp-EdJLVD590D7uDiH5jVMQMex-F8AhRVyqyN0ktw" />	</head>

<body class="post-template-default single single-post postid-520078 single-format-standard postname-san-diego-reports-2509-new-covid-19-cases-continues-record-pace-for-patients term-category-california-news term-category-coronavirus term-category-health term-category-home term-category-homepage-top-story-rotator term-category-san-diego-news wpb-js-composer js-comp-ver-6.2.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.kusi.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	
	
			<div class="menu-wrap">
			<p class="mobile-nav-title">Primary Menu</p><div class="menu-side"><ul id="menu-primary-menu" class="menu"><li id="menu-item-39486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39486"><a href="https://www.kusi.com/" data-mp-destination-post-ID="5" data-mp-destination-post-title="!Homepage" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="1" id="menu-item-link-39486">Home</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60"><a href="https://www.kusi.com/local-san-diego-news/" data-mp-destination-post-ID="49" data-mp-destination-post-title="News" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="2" id="menu-item-link-60">News</a>
<ul class="sub-menu">
	<li id="menu-item-397546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397546"><a href="https://www.kusi.com/coronavirus/" data-mp-destination-post-ID="397519" data-mp-destination-post-title="Coronavirus" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="3" id="menu-item-link-397546">Coronavirus</a></li>
	<li id="menu-item-39406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39406"><a href="https://www.kusi.com/local-san-diego-news/" data-mp-destination-post-ID="49" data-mp-destination-post-title="News" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="4" id="menu-item-link-39406">Local San Diego News</a></li>
	<li id="menu-item-39412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39412"><a href="https://www.kusi.com/local-san-diego-news/california-news/" data-mp-destination-post-ID="38436" data-mp-destination-post-title="California News" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="5" id="menu-item-link-39412">California News</a></li>
	<li id="menu-item-39413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39413"><a href="https://www.kusi.com/local-san-diego-news/national-news/" data-mp-destination-post-ID="38438" data-mp-destination-post-title="National News" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="6" id="menu-item-link-39413">National News</a></li>
	<li id="menu-item-39409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39409"><a href="https://www.kusi.com/local-san-diego-news/politics/" data-mp-destination-post-ID="38724" data-mp-destination-post-title="Politics" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="7" id="menu-item-link-39409">Politics</a></li>
	<li id="menu-item-132928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132928"><a href="https://www.kusi.com/local-san-diego-news/entertainment/" data-mp-destination-post-ID="132926" data-mp-destination-post-title="Entertainment" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="8" id="menu-item-link-132928">Entertainment</a></li>
	<li id="menu-item-39410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39410"><a href="https://www.kusi.com/local-san-diego-news/traffic-accidents/" data-mp-destination-post-ID="38432" data-mp-destination-post-title="Traffic &#038; Accidents" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="9" id="menu-item-link-39410">Traffic</a></li>
	<li id="menu-item-90714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90714"><a href="https://www.kusi.com/category/trending/" data-mp-destination-post-ID="975" data-mp-destination-post-title="14669008_G.jpg" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="10" id="menu-item-link-90714">Trending</a></li>
</ul>
</li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.kusi.com/weather/" data-mp-destination-post-ID="51" data-mp-destination-post-title="Weather" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="11" id="menu-item-link-59">Weather</a></li>
<li id="menu-item-39778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39778"><a href="https://www.kusi.com/sports/" data-mp-destination-post-ID="53" data-mp-destination-post-title="Sports" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="12" id="menu-item-link-39778">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-39416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39416"><a href="https://www.kusi.com/sports/highschool-football-prep-pigskin-report/" data-mp-destination-post-ID="38901" data-mp-destination-post-title="Prep Pigskin Report" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="13" id="menu-item-link-39416">Prep Pigskin Report</a></li>
	<li id="menu-item-448271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448271"><a href="https://www.kusi.com/ppr-store/" data-mp-destination-post-ID="448269" data-mp-destination-post-title="PPR Store" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="14" id="menu-item-link-448271">PPR Store</a></li>
	<li id="menu-item-39564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39564"><a href="https://www.kusi.com/sports/all-sports-report/" data-mp-destination-post-ID="38607" data-mp-destination-post-title="All Sports Report" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="15" id="menu-item-link-39564">All Sports Report</a></li>
</ul>
</li>
<li id="menu-item-39257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39257"><a href="https://www.kusi.com/only-on-kusi/good-morning-san-diego/" data-mp-destination-post-ID="38552" data-mp-destination-post-title="Good Morning San Diego" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="16" id="menu-item-link-39257">Good Morning San Diego</a>
<ul class="sub-menu">
	<li id="menu-item-502303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502303"><a href="https://www.kusi.com/only-on-kusi/good-evening-san-diego/" data-mp-destination-post-ID="326675" data-mp-destination-post-title="Good Evening San Diego" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="17" id="menu-item-link-502303">Good Evening San Diego</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57"><a href="https://www.kusi.com/only-on-kusi/" data-mp-destination-post-ID="55" data-mp-destination-post-title="Only On KUSI" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="18" id="menu-item-link-57">Only On KUSI</a>
<ul class="sub-menu">
	<li id="menu-item-502300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502300"><a href="https://www.kusi.com/only-on-kusi/good-evening-san-diego/" data-mp-destination-post-ID="326675" data-mp-destination-post-title="Good Evening San Diego" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="19" id="menu-item-link-502300">Good Evening San Diego</a></li>
	<li id="menu-item-130603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130603"><a href="https://www.kusi.com/local-san-diego-news/turko-files/" data-mp-destination-post-ID="38558" data-mp-destination-post-title="It Ain&#8217;t Right" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="20" id="menu-item-link-130603">It Ain&#8217;t Right</a></li>
	<li id="menu-item-39385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39385"><a href="https://www.kusi.com/about-us/contests/" data-mp-destination-post-ID="38581" data-mp-destination-post-title="Contests" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="21" id="menu-item-link-39385">Contests</a></li>
	<li id="menu-item-60651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60651"><a href="https://www.kusi.com/only-on-kusi/san-diego-people/" data-mp-destination-post-ID="38556" data-mp-destination-post-title="San Diego People" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="22" id="menu-item-link-60651">San Diego People</a></li>
	<li id="menu-item-39255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39255"><a href="https://www.kusi.com/only-on-kusi/daves-world-wonder/" data-mp-destination-post-ID="38548" data-mp-destination-post-title="Dave&#8217;s World Of Wonder" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="23" id="menu-item-link-39255">Dave&#8217;s World Of Wonder</a></li>
	<li id="menu-item-39292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39292"><a href="https://www.kusi.com/only-on-kusi/links-mentioned-kusi/" data-mp-destination-post-ID="38577" data-mp-destination-post-title="Links Mentioned On KUSI" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="24" id="menu-item-link-39292">Links Mentioned On KUSI</a></li>
	<li id="menu-item-78540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78540"><a href="https://www.kusi.com/only-on-kusi/community-heroes/" data-mp-destination-post-ID="38546" data-mp-destination-post-title="Community Heroes" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="25" id="menu-item-link-78540">Community Heroes</a></li>
	<li id="menu-item-76532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76532"><a href="https://www.kusi.com/community-calendar/" data-mp-destination-post-ID="39426" data-mp-destination-post-title="Community Calendar" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="26" id="menu-item-link-76532">Community Calendar</a></li>
	<li id="menu-item-395476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395476"><a href="https://www.kusi.com/on-the-air-san-diego/" data-mp-destination-post-ID="395446" data-mp-destination-post-title="On the Air San Diego" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="27" id="menu-item-link-395476">On the Air San Diego</a></li>
	<li id="menu-item-39293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39293"><a href="https://www.kusi.com/only-on-kusi/healthy-living/" data-mp-destination-post-ID="38554" data-mp-destination-post-title="Healthy Living" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="28" id="menu-item-link-39293">Healthy Living</a></li>
	<li id="menu-item-39256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39256"><a href="https://www.kusi.com/only-on-kusi/family-business/" data-mp-destination-post-ID="38550" data-mp-destination-post-title="Family Business" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="29" id="menu-item-link-39256">Family Business</a></li>
	<li id="menu-item-91734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91734"><a href="https://www.kusi.com/only-on-kusi/good-business-san-diego/" data-mp-destination-post-ID="38729" data-mp-destination-post-title="Good Business San Diego" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="30" id="menu-item-link-91734">Good Business San Diego</a></li>
	<li id="menu-item-39384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39384"><a href="https://www.kusi.com/about-us/meet-the-team/" data-mp-destination-post-ID="67" data-mp-destination-post-title="Meet the Team" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="31" id="menu-item-link-39384">Meet the Team</a></li>
	<li id="menu-item-455833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455833"><a href="https://www.kusi.com/state-farm-assists-fire-rescue-frontliners/" data-mp-destination-post-ID="455833" data-mp-destination-post-title="State Farm" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="32" id="menu-item-link-455833">State Farm</a></li>
</ul>
</li>
<li id="menu-item-382174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382174"><a href="https://www.kusi.com/gethired/" data-mp-destination-post-ID="228941" data-mp-destination-post-title="GetHired!" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="33" id="menu-item-link-382174">GetHired!</a></li>
</ul></div><p class="mobile-nav-title">San Diego Home/Garden</p><p class="mobile-nav-title">Social Media Menu</p><div class="menu-side"><ul id="menu-social-media-menu" class="menu"><li id="menu-item-39627" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39627"><a href="/news/traffic-accidents/" data-mp-destination-post-ID="39627" data-menu-title="social-media-menu" data-menu-count="5" data-menu-index="1" id="menu-item-link-39627"><i class="fa fa-car"></i></a></li>
<li id="menu-item-39504" class="sm-link menu-item menu-item-type-post_type menu-item-object-page menu-item-39504"><a href="https://www.kusi.com/about-us/contact-us/" data-mp-destination-post-ID="65" data-mp-destination-post-title="Contact Us" data-menu-title="social-media-menu" data-menu-count="5" data-menu-index="2" id="menu-item-link-39504"><i class="fa fa-envelope-open-o"></i></a></li>
<li id="menu-item-39479" class="sm-link menu-item menu-item-type-custom menu-item-object-custom menu-item-39479"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/KUSINews" data-mp-destination-post-ID="39479" data-menu-title="social-media-menu" data-menu-count="5" data-menu-index="3" id="menu-item-link-39479"><i class="fa fa-facebook"></i></a></li>
<li id="menu-item-39480" class="sm-link menu-item menu-item-type-custom menu-item-object-custom menu-item-39480"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/KUSINews" data-mp-destination-post-ID="39480" data-menu-title="social-media-menu" data-menu-count="5" data-menu-index="4" id="menu-item-link-39480"><i class="fa fa-twitter"></i></a></li>
<li id="menu-item-39481" class="sm-link menu-item menu-item-type-custom menu-item-object-custom menu-item-39481"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/kusinews/" data-mp-destination-post-ID="39481" data-menu-title="social-media-menu" data-menu-count="5" data-menu-index="5" id="menu-item-link-39481"><i class="fa fa-instagram"></i></a></li>
</ul></div>		</div>
		<div id="page-wrap">
			<header class="header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="container-fluid">
					<div class="logo-wrapper">
						<div class="wrap">
														<a href="https://www.kusi.com" id="company-logo" style="background-image: url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2017/11/KUSI_WEBSITE_LOGO_125X50-1.png');">McKinnon Broadcasting</a>
						</div>
					</div>
				
					<div class="mobile-button-wrapper">
						<div class="wrap">
							<i class="fa fa-bars fa-2x menu-button" id="open-button"></i>
						</div>
					</div>

					<div class="search-form-wrapper">
						<div class="wrap">
							<form role="search" method="get" id="searchform" class="searchform" action="https://www.kusi.com/" >
	<label for="site-search" class="sr-only">Search</label>
	<input type="text" value="" name="s" id="site-search">
	<button type="submit" aria-label="Submit Search">
		<i class="fa fa-search"></i>
	</button>
	</form>						</div>
					</div>
			
											<div class="utility-nav-wrapper">
							<div class="wrap">
								<nav class="utility" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-social-media-menu-1" class="nav top-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39627"><a href="/news/traffic-accidents/" data-mp-destination-post-ID="39627" data-menu-title="social-media-menu" data-menu-count="5" data-menu-index="1" id="menu-item-link-39627"><i class="fa fa-car"></i></a></li>
<li class="sm-link menu-item menu-item-type-post_type menu-item-object-page menu-item-39504"><a href="https://www.kusi.com/about-us/contact-us/" data-mp-destination-post-ID="65" data-mp-destination-post-title="Contact Us" data-menu-title="social-media-menu" data-menu-count="5" data-menu-index="2" id="menu-item-link-39504"><i class="fa fa-envelope-open-o"></i></a></li>
<li class="sm-link menu-item menu-item-type-custom menu-item-object-custom menu-item-39479"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/KUSINews" data-mp-destination-post-ID="39479" data-menu-title="social-media-menu" data-menu-count="5" data-menu-index="3" id="menu-item-link-39479"><i class="fa fa-facebook"></i></a></li>
<li class="sm-link menu-item menu-item-type-custom menu-item-object-custom menu-item-39480"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/KUSINews" data-mp-destination-post-ID="39480" data-menu-title="social-media-menu" data-menu-count="5" data-menu-index="4" id="menu-item-link-39480"><i class="fa fa-twitter"></i></a></li>
<li class="sm-link menu-item menu-item-type-custom menu-item-object-custom menu-item-39481"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/kusinews/" data-mp-destination-post-ID="39481" data-menu-title="social-media-menu" data-menu-count="5" data-menu-index="5" id="menu-item-link-39481"><i class="fa fa-instagram"></i></a></li>
</ul>								</nav>
							</div>
						</div>
								
											<div class="primary-nav-wrapper">
							<div class="wrap">
								<nav class="primary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
									<ul id="menu-primary-menu-1" class="nav top-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-39486"><a href="https://www.kusi.com/" data-mp-destination-post-ID="5" data-mp-destination-post-title="!Homepage" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="1" id="menu-item-link-39486">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-60"><a href="https://www.kusi.com/local-san-diego-news/" data-mp-destination-post-ID="49" data-mp-destination-post-title="News" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="2" id="menu-item-link-60">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397546"><a href="https://www.kusi.com/coronavirus/" data-mp-destination-post-ID="397519" data-mp-destination-post-title="Coronavirus" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="3" id="menu-item-link-397546">Coronavirus</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39406"><a href="https://www.kusi.com/local-san-diego-news/" data-mp-destination-post-ID="49" data-mp-destination-post-title="News" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="4" id="menu-item-link-39406">Local San Diego News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39412"><a href="https://www.kusi.com/local-san-diego-news/california-news/" data-mp-destination-post-ID="38436" data-mp-destination-post-title="California News" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="5" id="menu-item-link-39412">California News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39413"><a href="https://www.kusi.com/local-san-diego-news/national-news/" data-mp-destination-post-ID="38438" data-mp-destination-post-title="National News" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="6" id="menu-item-link-39413">National News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39409"><a href="https://www.kusi.com/local-san-diego-news/politics/" data-mp-destination-post-ID="38724" data-mp-destination-post-title="Politics" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="7" id="menu-item-link-39409">Politics</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132928"><a href="https://www.kusi.com/local-san-diego-news/entertainment/" data-mp-destination-post-ID="132926" data-mp-destination-post-title="Entertainment" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="8" id="menu-item-link-132928">Entertainment</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39410"><a href="https://www.kusi.com/local-san-diego-news/traffic-accidents/" data-mp-destination-post-ID="38432" data-mp-destination-post-title="Traffic &#038; Accidents" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="9" id="menu-item-link-39410">Traffic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90714"><a href="https://www.kusi.com/category/trending/" data-mp-destination-post-ID="975" data-mp-destination-post-title="14669008_G.jpg" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="10" id="menu-item-link-90714">Trending</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a href="https://www.kusi.com/weather/" data-mp-destination-post-ID="51" data-mp-destination-post-title="Weather" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="11" id="menu-item-link-59">Weather</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39778"><a href="https://www.kusi.com/sports/" data-mp-destination-post-ID="53" data-mp-destination-post-title="Sports" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="12" id="menu-item-link-39778">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39416"><a href="https://www.kusi.com/sports/highschool-football-prep-pigskin-report/" data-mp-destination-post-ID="38901" data-mp-destination-post-title="Prep Pigskin Report" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="13" id="menu-item-link-39416">Prep Pigskin Report</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-448271"><a href="https://www.kusi.com/ppr-store/" data-mp-destination-post-ID="448269" data-mp-destination-post-title="PPR Store" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="14" id="menu-item-link-448271">PPR Store</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39564"><a href="https://www.kusi.com/sports/all-sports-report/" data-mp-destination-post-ID="38607" data-mp-destination-post-title="All Sports Report" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="15" id="menu-item-link-39564">All Sports Report</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39257"><a href="https://www.kusi.com/only-on-kusi/good-morning-san-diego/" data-mp-destination-post-ID="38552" data-mp-destination-post-title="Good Morning San Diego" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="16" id="menu-item-link-39257">Good Morning San Diego</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502303"><a href="https://www.kusi.com/only-on-kusi/good-evening-san-diego/" data-mp-destination-post-ID="326675" data-mp-destination-post-title="Good Evening San Diego" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="17" id="menu-item-link-502303">Good Evening San Diego</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-57"><a href="https://www.kusi.com/only-on-kusi/" data-mp-destination-post-ID="55" data-mp-destination-post-title="Only On KUSI" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="18" id="menu-item-link-57">Only On KUSI</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502300"><a href="https://www.kusi.com/only-on-kusi/good-evening-san-diego/" data-mp-destination-post-ID="326675" data-mp-destination-post-title="Good Evening San Diego" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="19" id="menu-item-link-502300">Good Evening San Diego</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130603"><a href="https://www.kusi.com/local-san-diego-news/turko-files/" data-mp-destination-post-ID="38558" data-mp-destination-post-title="It Ain&#8217;t Right" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="20" id="menu-item-link-130603">It Ain&#8217;t Right</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39385"><a href="https://www.kusi.com/about-us/contests/" data-mp-destination-post-ID="38581" data-mp-destination-post-title="Contests" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="21" id="menu-item-link-39385">Contests</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60651"><a href="https://www.kusi.com/only-on-kusi/san-diego-people/" data-mp-destination-post-ID="38556" data-mp-destination-post-title="San Diego People" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="22" id="menu-item-link-60651">San Diego People</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39255"><a href="https://www.kusi.com/only-on-kusi/daves-world-wonder/" data-mp-destination-post-ID="38548" data-mp-destination-post-title="Dave&#8217;s World Of Wonder" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="23" id="menu-item-link-39255">Dave&#8217;s World Of Wonder</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39292"><a href="https://www.kusi.com/only-on-kusi/links-mentioned-kusi/" data-mp-destination-post-ID="38577" data-mp-destination-post-title="Links Mentioned On KUSI" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="24" id="menu-item-link-39292">Links Mentioned On KUSI</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78540"><a href="https://www.kusi.com/only-on-kusi/community-heroes/" data-mp-destination-post-ID="38546" data-mp-destination-post-title="Community Heroes" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="25" id="menu-item-link-78540">Community Heroes</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76532"><a href="https://www.kusi.com/community-calendar/" data-mp-destination-post-ID="39426" data-mp-destination-post-title="Community Calendar" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="26" id="menu-item-link-76532">Community Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-395476"><a href="https://www.kusi.com/on-the-air-san-diego/" data-mp-destination-post-ID="395446" data-mp-destination-post-title="On the Air San Diego" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="27" id="menu-item-link-395476">On the Air San Diego</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39293"><a href="https://www.kusi.com/only-on-kusi/healthy-living/" data-mp-destination-post-ID="38554" data-mp-destination-post-title="Healthy Living" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="28" id="menu-item-link-39293">Healthy Living</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39256"><a href="https://www.kusi.com/only-on-kusi/family-business/" data-mp-destination-post-ID="38550" data-mp-destination-post-title="Family Business" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="29" id="menu-item-link-39256">Family Business</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91734"><a href="https://www.kusi.com/only-on-kusi/good-business-san-diego/" data-mp-destination-post-ID="38729" data-mp-destination-post-title="Good Business San Diego" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="30" id="menu-item-link-91734">Good Business San Diego</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39384"><a href="https://www.kusi.com/about-us/meet-the-team/" data-mp-destination-post-ID="67" data-mp-destination-post-title="Meet the Team" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="31" id="menu-item-link-39384">Meet the Team</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455833"><a href="https://www.kusi.com/state-farm-assists-fire-rescue-frontliners/" data-mp-destination-post-ID="455833" data-mp-destination-post-title="State Farm" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="32" id="menu-item-link-455833">State Farm</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382174"><a href="https://www.kusi.com/gethired/" data-mp-destination-post-ID="228941" data-mp-destination-post-title="GetHired!" data-menu-title="primary-menu" data-menu-count="33" data-menu-index="33" id="menu-item-link-382174">GetHired!</a></li>
</ul>								</nav>
							</div>
						</div>
										
											<div class="secondary-nav-wrapper">
							<div class="wrap">
								<nav class="secondary" data-nav-obj='false' role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
																	</nav>
							</div>
						</div>
					
																								<div class="tagline" id="header-content-0">
								<div class="wrap">
									<div class="top-row">San Diego's More Local News Station</div>
<div class="bottom-row">A Mckinnon Broadcasting Company</div>								</div>
							</div>
																				<div class="" id="header-content-1">
								<div class="wrap">
																	</div>
							</div>
																						</div>
				
			
			</header>
				<div id="container">
	<div id="content" class="customtemplatewrapper container-fluid">
		<div id="inner-content" class="row">
			<div class="wrapper-top-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid alert-banner-container"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div data-limit="1" data-delay="5" data-type="single"  data-show-thumb="" class=" rayos-alerts  rayos-alerts-type-single rayos-alerts-container  rayos-alerts-limit-1 " style=""></div><div data-limit="1" data-delay="5" data-type="single"  data-show-thumb="" class=" gtx-breaking-news  gtx-breaking-news-type-single gtx-breaking-news-container  gtx-breaking-news-limit-1 " style=""></div></div></div></div></div></div>			</div>
			<main id="main" class="col-sm-12 col-xs-12 col-md-8" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/Blog">
	<article id="post-520078" class="cf post-520078 post type-post status-publish format-standard has-post-thumbnail hentry category-california-news category-coronavirus category-health category-home category-homepage-top-story-rotator category-san-diego-news single  cf" role="article" data-post-id="520078"><div class="basic-content-wrap cf">		<div class="basic-content-wrap cf">
					<h1 class="entry-title">San Diego Reports 2,509 new COVID-19 cases, continues record pace for patients</h1>
						<div class="entry-meta-wrapper">
					<div class="entry-meta entry-date">
			<time class="updated entry-time" itemprop="datePublished">December 20, 2020</time>
		</div>
								<div class="entry-meta entry-author multiple-bylines">
					<span class="by"></span> 
																								<a href="https://www.kusi.com/author/kusinewsroom/">KUSI Newsroom</a><span class="author-sep">, </span>
															</div>
			    <div class="entry-meta post-date" id="gtx_custom_author_data_posted">Posted: <time class="updated entry-time" itemprop="datePublished">December 20, 2020</time></div>
                    <p class="entry-meta entry-author multiple-bylines gtx-custom-author-data">
            <span class="by"></span>
            <a href='https://www.kusi.com/author/kusinewsroom/'>KUSI Newsroom</a>        </p>
        		</div>
		<p>SAN DIEGO (KUSI) &#8211; San Diego County public health officials have reported 2,509 COVID-19 infections and 27 additional deaths, bringing the county&#8217;s totals to 122,972 cases and 1,280 fatalities.</p>
<p>Prior to Saturday&#8217;s report, a record 3,611 COVID-19 infections were reported on Friday. The cases surpassed the previous record set one week ago &#8212; 2,867 last Friday &#8212; by 744 new cases. It marks the first time the number of daily infections has surpassed 3,000 as well as the 18th consecutive day with more than 1,000 cases and the 11th day overall with more than 2,000 new cases.</p>
<p>The top four-highest daily cases have all occurred in the past week, with Wednesday&#8217;s 2,807 cases and Thursday&#8217;s 2,604.</p>
<p>Also on Friday, an appeals court stayed a judge&#8217;s decision to halt enforcement of COVID-19 restrictions against San Diego County restaurants, meaning eateries must again abide by the state&#8217;s regional stay-at-home order, at least for now.</p>
<p>Lawyers for the state filed the emergency challenge to San Diego Superior Court Judge Joel R. Wohlfeil&#8217;s preliminary injunction, which was issued Wednesday in a lawsuit filed by two San Diego strip clubs Wohlfeil ultimately ruled could remain open.</p>
<p>Wohlfeil&#8217;s ruling also encompassed all restaurants in the county and all businesses that provide &#8220;restaurant service.&#8221;</p>
<p>Three justices from the Fourth District Court of Appeals, District One, read and considered the order and stayed the injunction &#8220;pending further order of this court.&#8221; The court ordered any oppositions to the state&#8217;s filing to be submitted by noon Wednesday, according to an appeals court docket.</p>
<p>Lawyers from the state argued that Wohlfeil overreached in his ruling, as no restaurants were parties in the suit initially filed in October by Cheetahs Gentleman&#8217;s Club and Pacers Showgirls International.</p>
<p>County supervisors met in closed session Friday to appeal the ruling made by Wohlfeil Wednesday.</p>
<p>&#8220;The board voted to appeal the order,&#8221; said County Supervisor Greg Cox. &#8220;But the board directed county counsel to only argue that the order is incorrect as it relates to the continued operation of strip clubs and the allowance of indoor dining.&#8221;</p>
<p>&#8220;We support outdoor dining with appropriate safety protocols that have been previously established. We remind everyone that the virus is still out there,&#8221; Cox said.</p>
<p>Supervisor Nathan Fletcher concurred.</p>
<p>&#8220;I vehemently disagree with the recent judicial decision allowing strip clubs and all restaurant activities to resume, and I support appealing the entirety of the recent court ruling,&#8221; he said. &#8220;It is a positive step that our board voted unanimously to join the state in the appeal as it relates to strip clubs and indoor dining.&#8221;</p>
<p>A jump of 46 hospitalizations Friday set a record with 1,218 COVID-19- positive patients hospitalized locally. An additional 305 COVID-19 patients are in ICUs &#8212; also a record.</p>
<p>The county&#8217;s hospitals have 16% of their ICU beds available, unchanged since Tuesday, which is at odds with the state estimate that the Southern California region&#8217;s ICU beds are entirely full.</p>
<p>Where the discrepancy comes from is unclear.</p>
<p>In the San Joaquin Valley, ICU beds are said to also be full. In Greater Sacramento, the estimate is 14.5% of ICU beds available; in the Bay Area, it&#8217;s 12.8%.</p>
<p>Only Northern California remains outside the Gov. Gavin Newsom- directed stay-at-home order with 21% of ICU beds available. That order applies to regions with fewer than 15% ICU beds remaining.</p>
<p>San Diego County has seen a 220% increase in COVID-19 hospitalizations in the past 30 days and a 155% increase in ICU patients in the same time frame.</p>
<p>The previous peak in hospitalizations &#8212; in mid-July &#8212; topped out at about 400 patients.</p>
<p>Cox on Wednesday asked for patience from county residents, as more vaccines are on the way.</p>
<p>The U.S. Food and Drug Administration has now approved a vaccine developed by Moderna to join the 28,275 Pfizer vaccines already in the region available for civilian acute health care workers.</p>
<p>San Diego County is home to 82,623 health care workers toiling in hospital or psychiatric facilities, 39,755 of whom are considered &#8220;highest risk&#8221; and will first receive vaccines.</p>
<p>The 28,000-plus vaccines will cover about 72% of those slated to be inoculated until more vaccines arrive in California.	</p>
<div class="article-categories-tags">
<div class="article-categories">
				<span class="article-taxonomy-label article-taxonomy-label-categories">Categories<span class="colon">:</span></span> <a class="article-taxonomy" data-taxonomy-type="category" data-mp-link-type="article taxonomies" href="https://www.kusi.com/category/california-news/" rel="category tag">California News</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="category" data-mp-link-type="article taxonomies" href="https://www.kusi.com/category/coronavirus/" rel="category tag">Coronavirus</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="category" data-mp-link-type="article taxonomies" href="https://www.kusi.com/category/health/" rel="category tag">Health</a><span class="comma">,</span> <a class="article-taxonomy" data-taxonomy-type="category" data-mp-link-type="article taxonomies" href="https://www.kusi.com/category/san-diego-news/" rel="category tag">Local San Diego News</a>			</div></div>
<!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-modern-2 ssba ssbp-wrap center ssbp--theme-2"><div style="text-align:center"><ul class="ssbp-list"><li class="ssbp-li--facebook"><a data-site="" class="ssba_facebook_share ssbp-facebook ssbp-btn" href="http://www.facebook.com/sharer.php?u=https://www.kusi.com/san-diego-reports-2509-new-covid-19-cases-continues-record-pace-for-patients/"  target="_blank" ><div title="Facebook" class="ssbp-text">Facebook</div></a></li><li class="ssbp-li--twitter"><a data-site="" class="ssba_twitter_share ssbp-twitter ssbp-btn" href="http://twitter.com/share?url=https://www.kusi.com/san-diego-reports-2509-new-covid-19-cases-continues-record-pace-for-patients/&amp;text=San%20Diego%20Reports%202%2C509%20new%20COVID-19%20cases%2C%20continues%20record%20pace%20for%20patients%20"  target=&quot;_blank&quot; ><div title="Twitter" class="ssbp-text">Twitter</div></a></li></ul></div></div>	</div>
</div></article>	<div class="wrapper-article-footer"></div></main>			
			<!-- SIDEBAR (empty by default) -->
							<div id="sidebar1" class="sidebar col-sm-12 col-xs-12 col-md-4" role="complementary">
			<div class="wrapper-right-rail">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="templatera_shortcode"><p><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="right-rail wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><a class="twitter-timeline" href="https://twitter.com/KUSINews?ref_src=twsrc%5Etfw" data-height="700" data-theme="dark">Tweets by KUSINews</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>

		</div>
	</div>
<script type="text/javascript">gtx_ads_conf.ads["ad-manager-82495-7"]= {"custom_css":"","ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"82495","ad_container":"div-ad-manager-82495-7","ad_placement":"rectangle","ad_name":"ad-manager-82495-7","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-82495-7" data-ad-id="82495">
				<div id="wrapper-div-ad-manager-82495-7" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-82495-7" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
	        gtx_enable_dfp();
	        gtx_ads_conf.ads["ad-manager-82495-7"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
			googletag.cmd.push(function() {
			    var ad_conf = gtx_ads_conf.ads["ad-manager-82495-7"];
				var definedad = googletag.defineSlot("/2866972/kusi-news/california-news", [[300,250]], ad_conf.ad_container);
		
				definedad.defineSizeMapping( ad_conf.sizemapping() );
	            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
        
				if( ad_conf.ad_placement ){
			        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
			        definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
			        definedad.setTargeting("article_position", ad_conf.article_position )
				}
		
				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
		
				if(gtx_ad_man.lazy_loading_ads){
				    gtx_ads_conf.lazy.push(definedad);
				}else if( ad_conf.article_position && ad_conf.article_position >1 ){
				    //in-article ads: Do nothing
				}else{
				    ad_slots_refresh.push(definedad);
				}

			});

	    </script>

	    
					</div>
				</div>
		</div><style type="text/css" media="screen">
.clt-42 .thumb-wrap {
	width: 100%;
	margin-bottom: 5px;
}

@media only screen and (min-width: 52em) {
.clt-42 .thumb-wrap {
	width: 30%;
	margin: ;
}
}


.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		<div id="cl-80-42" 
			class="content-list-wrapper  most-popular-module  clt-42 content-list-basic cl-Basic cl-thumb-float-left square " 
			data-cl-template="42">

							<h2>Most Popular</h2>
						
			<div class="loop-wrapper articles"><article id="post-519912" class="cf post-519912 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-home category-san-diego-news post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="519912"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/restaurants-to-close-again-after-being-open-for-a-day/" target="_self" rel="bookmark" title="Restaurants to close again after being open for a day" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="519912" data-mp-destination-title="Restaurants to close again after being open for a day"  >Restaurants to close again after being open for a day</a></h3></div></div></article><article id="post-518197" class="cf post-518197 post type-post status-publish format-standard has-post-thumbnail hentry category-california-news category-coronavirus category-home category-homepage-top-story-rotator category-politics tag-alex-berenson tag-coronavirus post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="518197"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/alex-berenson-explains-why-lockdowns-and-masks-dont-control-spread-of-coronavirus/" target="_self" rel="bookmark" title="Alex Berenson explains why lockdowns and masks don&#8217;t control spread of coronavirus" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="518197" data-mp-destination-title="Alex Berenson explains why lockdowns and masks don&#8217;t control spread of coronavirus"  >Alex Berenson explains why lockdowns and masks don't control spread of coronavirus</a></h3></div></div></article><article id="post-519273" class="cf post-519273 post type-post status-publish format-standard has-post-thumbnail hentry category-california-news category-coronavirus category-health category-home category-homepage-top-story-rotator category-san-diego-news post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="519273"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/judge-ruling-allows-san-diego-strip-clubs-and-restaurant-businesses-to-remain-open/" target="_self" rel="bookmark" title="Judge ruling allows San Diego strip clubs and restaurant businesses to remain open" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="519273" data-mp-destination-title="Judge ruling allows San Diego strip clubs and restaurant businesses to remain open"  >Judge ruling allows San Diego strip clubs and restaurant businesses to remain open</a></h3></div></div></article><article id="post-518645" class="cf post-518645 post type-post status-publish format-standard has-post-thumbnail hentry category-california-news category-coronavirus category-health category-trending post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="518645"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/ventura-county-restaurant-owner-issued-citation-by-health-officials-for-staying-open/" target="_self" rel="bookmark" title="Ventura County restaurant owner issued citation by health officials for staying open" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="518645" data-mp-destination-title="Ventura County restaurant owner issued citation by health officials for staying open"  >Ventura County restaurant owner issued citation by health officials for staying open</a></h3></div></div></article><article id="post-518129" class="cf post-518129 post type-post status-publish format-standard has-post-thumbnail hentry category-all-sports-report category-home category-homepage-top-story-rotator category-san-diego-news category-sports post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="518129"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/san-diegan-goes-viral-for-emotional-drone-demolition-video-of-sdccu-stadium/" target="_self" rel="bookmark" title="San Diegan goes viral for emotional drone demolition video of SDCCU stadium" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="518129" data-mp-destination-title="San Diegan goes viral for emotional drone demolition video of SDCCU stadium"  >San Diegan goes viral for emotional drone demolition video of SDCCU stadium</a></h3></div></div></article><article id="post-514170" class="cf post-514170 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-home category-san-diego-news tag-christmas tag-holiday tag-lights tag-san-diego post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="514170"><div class="basic-content-wrap cf"><div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/2020-holiday-light-displays-across-san-diego-county/" target="_self" rel="bookmark" title="2020 Holiday light displays across San Diego County" data-mp-link-type="content list" data-mp-content-list-index="6" data-mp-content-list-title="Most Popular" data-mp-destination-post-ID="514170" data-mp-destination-title="2020 Holiday light displays across San Diego County"  >2020 Holiday light displays across San Diego County</a></h3></div></div></article></div>											</div>

			</div>
</div>

<style type="text/css" media="screen">
.clt-242 .thumb-wrap {
	width: 100%;
	margin-bottom: 5px;
}

@media only screen and (min-width: 52em) {
.clt-242 .thumb-wrap {
	width: 18%;
	margin: 0 20px 0 0;
}
}

.clt-242 .thumb-wrap {
	display: block;float: left;}

	.clt-242 .inner-thumb-wrap {
		padding: 66.67% 0 0 0;
	}			
.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		<div id="cl-38516-242" 
			class="content-list-wrapper   clt-242 content-list-basic cl-Basic cl-thumb-float-left landscape blurred-bg" 
			data-cl-template="242">

							<h2>Only On KUSI</h2>
						
			<div class="loop-wrapper articles"><article id="post-520070" class="cf post-520070 post type-post status-publish format-standard has-post-thumbnail hentry category-good-morning-san-diego category-san-diego-news single post  cf" role="article" data-post-id="520070"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-left crop">
									<a href="https://www.kusi.com/walk-to-commemorates-battle-of-the-bulges-76th-anniversary/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Only On KUSI" data-mp-destination-post-ID="520070" data-mp-destination-title="Walk to Commemorates Battle of the Bulge&#8217;s 76th Anniversary"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/battle-of-the-bulge-1024x619.jpg"
												sizes="(max-width: 768px) 100vw, 50vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/battle-of-the-bulge-1024x619.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/battle-of-the-bulge-300x181.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/battle-of-the-bulge-768x464.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/battle-of-the-bulge-74x45.jpg 74w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/battle-of-the-bulge-200x121.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/battle-of-the-bulge-596x360.jpg 596w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/battle-of-the-bulge.jpg 1243w" 													
												alt="Battle Of The Bulge"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><div class="categories-list"><a href="https://www.kusi.com/category/good-morning-san-diego/">Good Morning San Diego</a><span class="comma">,</span> <a href="https://www.kusi.com/category/san-diego-news/">Local San Diego News</a></div><h3 class="h3 entry-title"><a href="https://www.kusi.com/walk-to-commemorates-battle-of-the-bulges-76th-anniversary/" target="_self" rel="bookmark" title="Walk to Commemorates Battle of the Bulge&#8217;s 76th Anniversary" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Only On KUSI" data-mp-destination-post-ID="520070" data-mp-destination-title="Walk to Commemorates Battle of the Bulge&#8217;s 76th Anniversary"  >Walk to Commemorates Battle of the Bulge's 76th Anniversary</a></h3></div></div></article><article id="post-519841" class="cf post-519841 post type-post status-publish format-standard has-post-thumbnail hentry category-good-morning-san-diego category-san-diego-news post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="519841"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-left crop">
									<a href="https://www.kusi.com/advice-on-how-to-get-started-on-your-pandemic-job-search/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Only On KUSI" data-mp-destination-post-ID="519841" data-mp-destination-title="Advice on how to get started on your pandemic job search"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/job-advice-1024x570.jpg"
												sizes="(max-width: 768px) 100vw, 50vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/job-advice-1024x570.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/job-advice-300x167.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/job-advice-768x427.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/job-advice-80x45.jpg 80w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/job-advice-200x111.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/job-advice-640x356.jpg 640w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/job-advice.jpg 1272w" 													
												alt="Job Advice"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><div class="categories-list"><a href="https://www.kusi.com/category/good-morning-san-diego/">Good Morning San Diego</a><span class="comma">,</span> <a href="https://www.kusi.com/category/san-diego-news/">Local San Diego News</a></div><h3 class="h3 entry-title"><a href="https://www.kusi.com/advice-on-how-to-get-started-on-your-pandemic-job-search/" target="_self" rel="bookmark" title="Advice on how to get started on your pandemic job search" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Only On KUSI" data-mp-destination-post-ID="519841" data-mp-destination-title="Advice on how to get started on your pandemic job search"  >Advice on how to get started on your pandemic job search</a></h3></div></div></article><article id="post-519829" class="cf post-519829 post type-post status-publish format-standard has-post-thumbnail hentry category-good-morning-san-diego category-san-diego-news category-sports post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="519829"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-left crop">
									<a href="https://www.kusi.com/challenged-athlete-mohamed-lahna-hopes-to-represent-the-us-team-in-cycling/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Only On KUSI" data-mp-destination-post-ID="519829" data-mp-destination-title="Challenged athlete Mohamed Lahna hopes to represent the US team in cycling"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/mohamed-1024x575.jpg"
												sizes="(max-width: 768px) 100vw, 50vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/mohamed-1024x575.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/mohamed-300x168.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/mohamed-768x431.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/mohamed-80x45.jpg 80w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/mohamed-200x112.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/mohamed-640x360.jpg 640w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/mohamed.jpg 1269w" 													
												alt="Mohamed"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><div class="categories-list"><a href="https://www.kusi.com/category/good-morning-san-diego/">Good Morning San Diego</a><span class="comma">,</span> <a href="https://www.kusi.com/category/san-diego-news/">Local San Diego News</a><span class="comma">,</span> <a href="https://www.kusi.com/category/sports/">Sports</a></div><h3 class="h3 entry-title"><a href="https://www.kusi.com/challenged-athlete-mohamed-lahna-hopes-to-represent-the-us-team-in-cycling/" target="_self" rel="bookmark" title="Challenged athlete Mohamed Lahna hopes to represent the US team in cycling" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Only On KUSI" data-mp-destination-post-ID="519829" data-mp-destination-title="Challenged athlete Mohamed Lahna hopes to represent the US team in cycling"  >Challenged athlete Mohamed Lahna hopes to represent the US team in cycling</a></h3></div></div></article><article id="post-519786" class="cf post-519786 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-good-morning-san-diego category-home category-san-diego-news post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="519786"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-left crop">
									<a href="https://www.kusi.com/olympic-gold-medal-swimmer-carrie-bates-discusses-covid-19s-impact-on-youth-sports/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Only On KUSI" data-mp-destination-post-ID="519786" data-mp-destination-title="Olympic gold medal swimmer Carrie Bates discusses COVID-19&#8217;s impact on youth sports"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Carrie-on-YS-1024x569.jpg"
												sizes="(max-width: 768px) 100vw, 50vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Carrie-on-YS-1024x569.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Carrie-on-YS-300x167.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Carrie-on-YS-768x426.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Carrie-on-YS-80x45.jpg 80w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Carrie-on-YS-200x111.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Carrie-on-YS-640x355.jpg 640w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Carrie-on-YS.jpg 1268w" 													
												alt="Carrie On Ys"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><div class="categories-list"><a href="https://www.kusi.com/category/coronavirus/">Coronavirus</a><span class="comma">,</span> <a href="https://www.kusi.com/category/good-morning-san-diego/">Good Morning San Diego</a><span class="comma">,</span> <a href="https://www.kusi.com/category/san-diego-news/">Local San Diego News</a></div><h3 class="h3 entry-title"><a href="https://www.kusi.com/olympic-gold-medal-swimmer-carrie-bates-discusses-covid-19s-impact-on-youth-sports/" target="_self" rel="bookmark" title="Olympic gold medal swimmer Carrie Bates discusses COVID-19&#8217;s impact on youth sports" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Only On KUSI" data-mp-destination-post-ID="519786" data-mp-destination-title="Olympic gold medal swimmer Carrie Bates discusses COVID-19&#8217;s impact on youth sports"  >Olympic gold medal swimmer Carrie Bates discusses COVID-19's impact on youth sports</a></h3></div></div></article><article id="post-519771" class="cf post-519771 post type-post status-publish format-standard has-post-thumbnail hentry category-good-morning-san-diego category-home category-san-diego-news post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="519771"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-left crop">
									<a href="https://www.kusi.com/mike-hess-brewing-holds-joy-jar-toy-drive/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Only On KUSI" data-mp-destination-post-ID="519771" data-mp-destination-title="Mike Hess Brewing holds Joy Jar Toy Drive"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Mike-Hess-joy-jars-1024x573.jpg"
												sizes="(max-width: 768px) 100vw, 50vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Mike-Hess-joy-jars-1024x573.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Mike-Hess-joy-jars-300x168.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Mike-Hess-joy-jars-768x430.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Mike-Hess-joy-jars-80x45.jpg 80w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Mike-Hess-joy-jars-200x112.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Mike-Hess-joy-jars-640x358.jpg 640w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Mike-Hess-joy-jars.jpg 1262w" 													
												alt="Mike Hess Joy Jars"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><div class="categories-list"><a href="https://www.kusi.com/category/good-morning-san-diego/">Good Morning San Diego</a><span class="comma">,</span> <a href="https://www.kusi.com/category/san-diego-news/">Local San Diego News</a></div><h3 class="h3 entry-title"><a href="https://www.kusi.com/mike-hess-brewing-holds-joy-jar-toy-drive/" target="_self" rel="bookmark" title="Mike Hess Brewing holds Joy Jar Toy Drive" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Only On KUSI" data-mp-destination-post-ID="519771" data-mp-destination-title="Mike Hess Brewing holds Joy Jar Toy Drive"  >Mike Hess Brewing holds Joy Jar Toy Drive</a></h3></div></div></article><article id="post-519756" class="cf post-519756 post type-post status-publish format-standard has-post-thumbnail hentry category-good-morning-san-diego category-sports post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="519756"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-left crop">
									<a href="https://www.kusi.com/scott-kaplan-on-chances-of-chargers-returning-to-san-diego/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="6" data-mp-content-list-title="Only On KUSI" data-mp-destination-post-ID="519756" data-mp-destination-title="Scott Kaplan on chances of Chargers returning to San Diego"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/chargers-in-SD-1024x567.jpg"
												sizes="(max-width: 768px) 100vw, 50vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/chargers-in-SD-1024x567.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/chargers-in-SD-300x166.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/chargers-in-SD-768x425.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/chargers-in-SD-80x45.jpg 80w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/chargers-in-SD-200x111.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/chargers-in-SD-640x354.jpg 640w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/chargers-in-SD.jpg 1257w" 													
												alt="Chargers In Sd"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><div class="categories-list"><a href="https://www.kusi.com/category/good-morning-san-diego/">Good Morning San Diego</a><span class="comma">,</span> <a href="https://www.kusi.com/category/sports/">Sports</a></div><h3 class="h3 entry-title"><a href="https://www.kusi.com/scott-kaplan-on-chances-of-chargers-returning-to-san-diego/" target="_self" rel="bookmark" title="Scott Kaplan on chances of Chargers returning to San Diego" data-mp-link-type="content list" data-mp-content-list-index="6" data-mp-content-list-title="Only On KUSI" data-mp-destination-post-ID="519756" data-mp-destination-title="Scott Kaplan on chances of Chargers returning to San Diego"  >Scott Kaplan on chances of Chargers returning to San Diego</a></h3></div></div></article><article id="post-519746" class="cf post-519746 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-good-morning-san-diego category-health category-home category-homepage-top-story-rotator category-san-diego-news post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="519746"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-left crop">
									<a href="https://www.kusi.com/palomar-medical-center-icu-nurse-shares-how-they-are-working-so-hard-and-the-stress-behind-their-job/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="7" data-mp-content-list-title="Only On KUSI" data-mp-destination-post-ID="519746" data-mp-destination-title="Palomar Medical Center ICU nurse shares how they are working so hard and the stress behind their job"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/ICU-nurse-1024x571.jpg"
												sizes="(max-width: 768px) 100vw, 50vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/ICU-nurse-1024x571.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/ICU-nurse-300x167.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/ICU-nurse-768x429.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/ICU-nurse-80x45.jpg 80w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/ICU-nurse-200x112.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/ICU-nurse-640x357.jpg 640w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/ICU-nurse.jpg 1276w" 													
												alt="Icu Nurse"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><div class="categories-list"><a href="https://www.kusi.com/category/coronavirus/">Coronavirus</a><span class="comma">,</span> <a href="https://www.kusi.com/category/good-morning-san-diego/">Good Morning San Diego</a><span class="comma">,</span> <a href="https://www.kusi.com/category/health/">Health</a><span class="comma">,</span> <a href="https://www.kusi.com/category/san-diego-news/">Local San Diego News</a></div><h3 class="h3 entry-title"><a href="https://www.kusi.com/palomar-medical-center-icu-nurse-shares-how-they-are-working-so-hard-and-the-stress-behind-their-job/" target="_self" rel="bookmark" title="Palomar Medical Center ICU nurse shares how they are working so hard and the stress behind their job" data-mp-link-type="content list" data-mp-content-list-index="7" data-mp-content-list-title="Only On KUSI" data-mp-destination-post-ID="519746" data-mp-destination-title="Palomar Medical Center ICU nurse shares how they are working so hard and the stress behind their job"  >Palomar Medical Center ICU nurse shares how they are working so hard and the stress behind their job</a></h3></div></div></article><article id="post-519732" class="cf post-519732 post type-post status-publish format-standard has-post-thumbnail hentry category-california-news category-coronavirus category-good-morning-san-diego category-health category-home category-homepage-top-story-rotator category-national-international-news post_content_term-contains-video has-video type-video single post  cf" role="article" data-post-id="519732"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-left crop">
									<a href="https://www.kusi.com/519732-2/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="8" data-mp-content-list-title="Only On KUSI" data-mp-destination-post-ID="519732" data-mp-destination-title="U.S. Department of Veterans Affairs begins Covid-19 Vaccinations of high-risk veterans and health care employees"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/veteran-affair-covid-19-1024x572.jpg"
												sizes="(max-width: 768px) 100vw, 50vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/veteran-affair-covid-19-1024x572.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/veteran-affair-covid-19-300x168.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/veteran-affair-covid-19-768x429.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/veteran-affair-covid-19-80x45.jpg 80w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/veteran-affair-covid-19-200x112.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/veteran-affair-covid-19-640x357.jpg 640w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/veteran-affair-covid-19.jpg 1277w" 													
												alt="Veteran Affair Covid 19"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><div class="categories-list"><a href="https://www.kusi.com/category/california-news/">California News</a><span class="comma">,</span> <a href="https://www.kusi.com/category/coronavirus/">Coronavirus</a><span class="comma">,</span> <a href="https://www.kusi.com/category/good-morning-san-diego/">Good Morning San Diego</a><span class="comma">,</span> <a href="https://www.kusi.com/category/health/">Health</a><span class="comma">,</span> <a href="https://www.kusi.com/category/national-international-news/">National &amp; International News</a></div><h3 class="h3 entry-title"><a href="https://www.kusi.com/519732-2/" target="_self" rel="bookmark" title="U.S. Department of Veterans Affairs begins Covid-19 Vaccinations of high-risk veterans and health care employees" data-mp-link-type="content list" data-mp-content-list-index="8" data-mp-content-list-title="Only On KUSI" data-mp-destination-post-ID="519732" data-mp-destination-title="U.S. Department of Veterans Affairs begins Covid-19 Vaccinations of high-risk veterans and health care employees"  >U.S. Department of Veterans Affairs begins Covid-19 Vaccinations of high-risk veterans and health care employees</a></h3></div></div></article></div>											</div>

			</div>
</div>

<script type="text/javascript">gtx_ads_conf.ads["ad-manager-82495-8"]= {"custom_css":"","ad_details":[{"min_width":"","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"300","dfp_ad_height":"250"}]}],"ad_id":"82495","ad_container":"div-ad-manager-82495-8","ad_placement":"rectangle","ad_name":"ad-manager-82495-8","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-82495-8" data-ad-id="82495">
				<div id="wrapper-div-ad-manager-82495-8" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-82495-8" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
	        gtx_enable_dfp();
	        gtx_ads_conf.ads["ad-manager-82495-8"].sizemapping = function(){ return googletag.sizeMapping().addSize( [0,0], [[300,250]]).build();}
			googletag.cmd.push(function() {
			    var ad_conf = gtx_ads_conf.ads["ad-manager-82495-8"];
				var definedad = googletag.defineSlot("/2866972/kusi-news/california-news", [[300,250]], ad_conf.ad_container);
		
				definedad.defineSizeMapping( ad_conf.sizemapping() );
	            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
        
				if( ad_conf.ad_placement ){
			        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
			        definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
			        definedad.setTargeting("article_position", ad_conf.article_position )
				}
		
				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
		
				if(gtx_ad_man.lazy_loading_ads){
				    gtx_ads_conf.lazy.push(definedad);
				}else if( ad_conf.article_position && ad_conf.article_position >1 ){
				    //in-article ads: Do nothing
				}else{
				    ad_slots_refresh.push(definedad);
				}

			});

	    </script>

	    
					</div>
				</div>
		</div></div></div></div></div><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></p>
</div></div></div></div></div></div>			</div>
		</div>
					<div class="wrapper-bottom-row col-xs-12">
				<div class="templatera_shortcode"><div class="vc_row row wpb_row vc_row row-fluid row-fluid"><div class="article-footer wpb_column vc_column_container vc_col-sm-12 col-sm-12"><div class="vc_column-inner"><div class="wpb_wrapper"><script type="text/javascript">gtx_ads_conf.ads["ad-manager-82494-2"]= {"custom_css":"","ad_details":[{"min_width":"768","max_width":"","dfp_ad_sizes":[{"dfp_ad_width":"728","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"90"},{"dfp_ad_width":"970","dfp_ad_height":"250"}]},{"min_width":"","max_width":"767","dfp_ad_sizes":[{"dfp_ad_width":"320","dfp_ad_height":"50"},{"dfp_ad_width":"300","dfp_ad_height":"50"}]}],"ad_id":"82494","ad_container":"div-ad-manager-82494-2","ad_placement":"banner","ad_name":"ad-manager-82494-2","position":"","article_position":""};</script>
		<div class="ad-manager-placeholder " id="ad-manager-82494-2" data-ad-id="82494">
				<div id="wrapper-div-ad-manager-82494-2" style="" class="gtx-ad-wrapper gtx-dfp-ad-wrapper ">
					<div id="div-ad-manager-82494-2" class="gtx-dfp-ad-inner-wrapper">
						
	    <script type="text/javascript">
	        gtx_enable_dfp();
	        gtx_ads_conf.ads["ad-manager-82494-2"].sizemapping = function(){ return googletag.sizeMapping().addSize( [768,0], [[728,90],[970,90],[970,250]]).addSize( [0,0], [[320,50],[300,50]]).build();}
			googletag.cmd.push(function() {
			    var ad_conf = gtx_ads_conf.ads["ad-manager-82494-2"];
				var definedad = googletag.defineSlot("/2866972/kusi-news/california-news", [[728,90],[970,90],[970,250],[320,50],[300,50]], ad_conf.ad_container);
		
				definedad.defineSizeMapping( ad_conf.sizemapping() );
	            definedad.setTargeting("position", get_ad_position( ad_conf.dfp_slot ) )
        
				if( ad_conf.ad_placement ){
			        definedad.setTargeting("placement", ad_conf.ad_placement+"-"+get_ad_placement_suffix( ad_conf.ad_placement ) )
				}
				if( ad_conf.page_position ){
			        definedad.setTargeting("page_position", ad_conf.page_position )
				}
				if( ad_conf.article_position ){
			        definedad.setTargeting("article_position", ad_conf.article_position )
				}
		
				definedad.setCollapseEmptyDiv((ad_conf.article_position?true:false));

				definedad.addService(googletag.pubads());
		
				if(gtx_ad_man.lazy_loading_ads){
				    gtx_ads_conf.lazy.push(definedad);
				}else if( ad_conf.article_position && ad_conf.article_position >1 ){
				    //in-article ads: Do nothing
				}else{
				    ad_slots_refresh.push(definedad);
				}

			});

	    </script>

	    
					</div>
				</div>
		</div><style type="text/css" media="screen">

.clt-200253 .thumb-wrap {
	display: block;float: none;}

	.clt-200253 .inner-thumb-wrap {
		padding: 66.67% 0 0 0;
	}			
.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		<div id="cl--200253" 
			class="content-list-wrapper   clt-200253 content-list-grid cl-Grid cl-thumb-float-left landscape blurred-bg" 
			data-cl-template="200253">

							<h2>Related Posts:</h2>
																			<div class="grid-wrapper col-span-3" data-col-num="3" data-uniform-cols="uniform">
		<div class="grid-size"></div>
		<div class="gutter-size"></div>
				
			<div class="loop-wrapper articles"><article id="post-519944" class="cf post-519944 post type-post status-publish format-standard has-post-thumbnail hentry category-california-news category-home category-san-diego-news post_content_term-contains-video has-video type-video single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="519944"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-none crop">
									<a href="https://www.kusi.com/california-craft-brewers-association-files-federal-lawsuit-against-governor-newsom/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="519944" data-mp-destination-title="California Craft Brewers Association files federal lawsuit against Governor Newsom"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing-1024x574.png"
												sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing-1024x574.png 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing-300x168.png 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing-768x430.png 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing-80x45.png 80w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing-1536x860.png 1536w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing-200x112.png 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing-640x358.png 640w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing.png 1573w" 													
												alt="Second Chance Brewing"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/california-craft-brewers-association-files-federal-lawsuit-against-governor-newsom/" target="_self" rel="bookmark" title="California Craft Brewers Association files federal lawsuit against Governor Newsom" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="519944" data-mp-destination-title="California Craft Brewers Association files federal lawsuit against Governor Newsom"  >California Craft Brewers Association files federal lawsuit against Governor Newsom</a></h3></div></div></article><article id="post-519732" class="cf post-519732 post type-post status-publish format-standard has-post-thumbnail hentry category-california-news category-coronavirus category-good-morning-san-diego category-health category-home category-homepage-top-story-rotator category-national-international-news post_content_term-contains-video has-video type-video single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="519732"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-none crop">
									<a href="https://www.kusi.com/519732-2/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="519732" data-mp-destination-title="U.S. Department of Veterans Affairs begins Covid-19 Vaccinations of high-risk veterans and health care employees"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/veteran-affair-covid-19-1024x572.jpg"
												sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/veteran-affair-covid-19-1024x572.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/veteran-affair-covid-19-300x168.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/veteran-affair-covid-19-768x429.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/veteran-affair-covid-19-80x45.jpg 80w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/veteran-affair-covid-19-200x112.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/veteran-affair-covid-19-640x357.jpg 640w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/veteran-affair-covid-19.jpg 1277w" 													
												alt="Veteran Affair Covid 19"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/519732-2/" target="_self" rel="bookmark" title="U.S. Department of Veterans Affairs begins Covid-19 Vaccinations of high-risk veterans and health care employees" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="519732" data-mp-destination-title="U.S. Department of Veterans Affairs begins Covid-19 Vaccinations of high-risk veterans and health care employees"  >U.S. Department of Veterans Affairs begins Covid-19 Vaccinations of high-risk veterans and health care employees</a></h3></div></div></article><article id="post-519715" class="cf post-519715 post type-post status-publish format-standard has-post-thumbnail hentry category-california-news category-coronavirus category-health category-home category-homepage-top-story-rotator category-san-diego-news single post  grid-item  hundred-perc-width  cf" role="article" data-post-id="519715"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-none crop">
									<a href="https://www.kusi.com/covid-19-continues-to-threaten-hospital-capacity-as-numbers-keep-growing/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="519715" data-mp-destination-title="COVID-19 continues to threaten hospital capacity as numbers keep growing"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20353025399150-1024x683.jpg"
												sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20353025399150-1024x683.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20353025399150-300x200.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20353025399150-768x512.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20353025399150-68x45.jpg 68w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20353025399150-1536x1024.jpg 1536w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20353025399150-2048x1365.jpg 2048w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20353025399150-200x133.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20353025399150-540x360.jpg 540w" 													
												alt="Virus Outbreak California Crisis"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/covid-19-continues-to-threaten-hospital-capacity-as-numbers-keep-growing/" target="_self" rel="bookmark" title="COVID-19 continues to threaten hospital capacity as numbers keep growing" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Related Posts:" data-mp-destination-post-ID="519715" data-mp-destination-title="COVID-19 continues to threaten hospital capacity as numbers keep growing"  >COVID-19 continues to threaten hospital capacity as numbers keep growing</a></h3></div></div></article></div>								</div>			</div>

			</div>
</div>

<style type="text/css" media="screen">

.clt-213 .thumb-wrap {
	display: block;float: none;}

	.clt-213 .inner-thumb-wrap {
		padding: 66.67% 0 0 0;
	}			
.content-primary-cat a {
    font-size: 13px;
}
</style>

<div class="wpb_wrapper">
	<div class="wpb_content_element">
		<div id="cl-38-213" 
			class="content-list-wrapper   clt-213 content-list-grid cl-Grid cl-thumb-float-left landscape blurred-bg" 
			data-cl-template="213">

							<h2>Top Stories</h2>
																			<div class="grid-wrapper col-span-4" data-col-num="4" data-uniform-cols="uniform">
		<div class="grid-size"></div>
		<div class="gutter-size"></div>
				
			<div class="loop-wrapper articles"><article id="post-514170" class="cf post-514170 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-home category-san-diego-news tag-christmas tag-holiday tag-lights tag-san-diego post_content_term-contains-video has-video type-video list post  grid-item  pinned  hundred-perc-width  cf" role="article" data-post-id="514170"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-none crop">
									<a href="https://www.kusi.com/2020-holiday-light-displays-across-san-diego-county/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="514170" data-mp-destination-title="2020 Holiday light displays across San Diego County"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/the-forward-house-christmas-lights-1024x576.png"
												sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/the-forward-house-christmas-lights-1024x576.png 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/the-forward-house-christmas-lights-300x169.png 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/the-forward-house-christmas-lights-768x432.png 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/the-forward-house-christmas-lights-80x45.png 80w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/the-forward-house-christmas-lights-1536x864.png 1536w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/the-forward-house-christmas-lights-200x113.png 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/the-forward-house-christmas-lights-640x360.png 640w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/the-forward-house-christmas-lights.png 1564w" 													
												alt="The Forward House Christmas Lights"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/2020-holiday-light-displays-across-san-diego-county/" target="_self" rel="bookmark" title="2020 Holiday light displays across San Diego County" data-mp-link-type="content list" data-mp-content-list-index="1" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="514170" data-mp-destination-title="2020 Holiday light displays across San Diego County"  >2020 Holiday light displays across San Diego County</a></h3></div></div></article><article id="post-520085" class="cf post-520085 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-home category-homepage-top-story-rotator category-san-diego-news list post  grid-item  hundred-perc-width  cf" role="article" data-post-id="520085"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-none crop">
									<a href="https://www.kusi.com/homeless-shelter-leader-praises-mayor-gloria-for-extending-convention-center-shelter/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="520085" data-mp-destination-title="Homeless shelter leader praises Mayor Gloria for extending Convention Center shelter"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2018/02/SD-convention-center-1024x573.png"
												sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2018/02/SD-convention-center-1024x573.png 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2018/02/SD-convention-center-300x168.png 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2018/02/SD-convention-center-768x429.png 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2018/02/SD-convention-center-80x45.png 80w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2018/02/SD-convention-center-200x112.png 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2018/02/SD-convention-center.png 1032w" 													
												alt=""
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/homeless-shelter-leader-praises-mayor-gloria-for-extending-convention-center-shelter/" target="_self" rel="bookmark" title="Homeless shelter leader praises Mayor Gloria for extending Convention Center shelter" data-mp-link-type="content list" data-mp-content-list-index="2" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="520085" data-mp-destination-title="Homeless shelter leader praises Mayor Gloria for extending Convention Center shelter"  >Homeless shelter leader praises Mayor Gloria for extending Convention Center shelter</a></h3></div></div></article><article id="post-520078" class="cf post-520078 post type-post status-publish format-standard has-post-thumbnail hentry category-california-news category-coronavirus category-health category-home category-homepage-top-story-rotator category-san-diego-news list post  grid-item  hundred-perc-width  cf" role="article" data-post-id="520078"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-none crop">
									<a href="https://www.kusi.com/san-diego-reports-2509-new-covid-19-cases-continues-record-pace-for-patients/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="520078" data-mp-destination-title="San Diego Reports 2,509 new COVID-19 cases, continues record pace for patients"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/covid-blue.jpg"
												sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/covid-blue.jpg 960w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/covid-blue-300x188.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/covid-blue-768x480.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/covid-blue-72x45.jpg 72w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/covid-blue-200x125.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/covid-blue-576x360.jpg 576w" 													
												alt="Covid Blue"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/san-diego-reports-2509-new-covid-19-cases-continues-record-pace-for-patients/" target="_self" rel="bookmark" title="San Diego Reports 2,509 new COVID-19 cases, continues record pace for patients" data-mp-link-type="content list" data-mp-content-list-index="3" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="520078" data-mp-destination-title="San Diego Reports 2,509 new COVID-19 cases, continues record pace for patients"  >San Diego Reports 2,509 new COVID-19 cases, continues record pace for patients</a></h3></div></div></article><article id="post-519944" class="cf post-519944 post type-post status-publish format-standard has-post-thumbnail hentry category-california-news category-home category-san-diego-news post_content_term-contains-video has-video type-video list post  grid-item  hundred-perc-width  cf" role="article" data-post-id="519944"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-none crop">
									<a href="https://www.kusi.com/california-craft-brewers-association-files-federal-lawsuit-against-governor-newsom/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="519944" data-mp-destination-title="California Craft Brewers Association files federal lawsuit against Governor Newsom"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing-1024x574.png"
												sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing-1024x574.png 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing-300x168.png 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing-768x430.png 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing-80x45.png 80w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing-1536x860.png 1536w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing-200x112.png 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing-640x358.png 640w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/Second-Chance-Brewing.png 1573w" 													
												alt="Second Chance Brewing"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/california-craft-brewers-association-files-federal-lawsuit-against-governor-newsom/" target="_self" rel="bookmark" title="California Craft Brewers Association files federal lawsuit against Governor Newsom" data-mp-link-type="content list" data-mp-content-list-index="4" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="519944" data-mp-destination-title="California Craft Brewers Association files federal lawsuit against Governor Newsom"  >California Craft Brewers Association files federal lawsuit against Governor Newsom</a></h3></div></div></article><article id="post-519912" class="cf post-519912 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-home category-san-diego-news post_content_term-contains-video has-video type-video list post  grid-item  hundred-perc-width  cf" role="article" data-post-id="519912"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-none crop">
									<a href="https://www.kusi.com/restaurants-to-close-again-after-being-open-for-a-day/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="519912" data-mp-destination-title="Restaurants to close again after being open for a day"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/07/AP_20200821954417-1024x683.jpg"
												sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/07/AP_20200821954417-1024x683.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/07/AP_20200821954417-300x200.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/07/AP_20200821954417-768x512.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/07/AP_20200821954417-68x45.jpg 68w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/07/AP_20200821954417-200x133.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/07/AP_20200821954417-540x360.jpg 540w" 													
												alt="Virus Outbreak California"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/restaurants-to-close-again-after-being-open-for-a-day/" target="_self" rel="bookmark" title="Restaurants to close again after being open for a day" data-mp-link-type="content list" data-mp-content-list-index="5" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="519912" data-mp-destination-title="Restaurants to close again after being open for a day"  >Restaurants to close again after being open for a day</a></h3></div></div></article><article id="post-519892" class="cf post-519892 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-home category-homepage-top-story-rotator category-san-diego-news list post  grid-item  hundred-perc-width  cf" role="article" data-post-id="519892"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-none crop">
									<a href="https://www.kusi.com/mayor-gloria-extends-operation-shelter-to-home-will-seek-council-approval/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="6" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="519892" data-mp-destination-title="Mayor Gloria extends Operation Shelter To Home, will seek council approval"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2015/07/8256494_G.jpg"
												sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2015/07/8256494_G.jpg 500w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2015/07/8256494_G-300x195.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2015/07/8256494_G-69x45.jpg 69w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2015/07/8256494_G-200x130.jpg 200w" 													
												alt=""
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/mayor-gloria-extends-operation-shelter-to-home-will-seek-council-approval/" target="_self" rel="bookmark" title="Mayor Gloria extends Operation Shelter To Home, will seek council approval" data-mp-link-type="content list" data-mp-content-list-index="6" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="519892" data-mp-destination-title="Mayor Gloria extends Operation Shelter To Home, will seek council approval"  >Mayor Gloria extends Operation Shelter To Home, will seek council approval</a></h3></div></div></article><article id="post-519883" class="cf post-519883 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-health category-home category-homepage-top-story-rotator list post  grid-item  hundred-perc-width  cf" role="article" data-post-id="519883"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-none crop">
									<a href="https://www.kusi.com/winter-travel-raises-more-fears-of-viral-spread/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="7" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="519883" data-mp-destination-title="Winter travel raises more fears of viral spread"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20346589333642-1024x683.jpg"
												sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20346589333642-1024x683.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20346589333642-300x200.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20346589333642-768x512.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20346589333642-68x45.jpg 68w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20346589333642-1536x1024.jpg 1536w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20346589333642-2048x1365.jpg 2048w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20346589333642-200x133.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20346589333642-540x360.jpg 540w" 													
												alt="Virus Outbreak"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/winter-travel-raises-more-fears-of-viral-spread/" target="_self" rel="bookmark" title="Winter travel raises more fears of viral spread" data-mp-link-type="content list" data-mp-content-list-index="7" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="519883" data-mp-destination-title="Winter travel raises more fears of viral spread"  >Winter travel raises more fears of viral spread</a></h3></div></div></article><article id="post-519872" class="cf post-519872 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-home category-homepage-top-story-rotator category-san-diego-news category-national-international-news category-politics list post  grid-item  hundred-perc-width  cf" role="article" data-post-id="519872"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-none crop">
									<a href="https://www.kusi.com/shutdown-deadline-looms-over-covid-19-relief-talks/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="8" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="519872" data-mp-destination-title="Shutdown deadline looms over COVID-19 relief talks"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20350726146646-1024x683.jpg"
												sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20350726146646-1024x683.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20350726146646-300x200.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20350726146646-768x512.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20350726146646-67x45.jpg 67w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20350726146646-1536x1024.jpg 1536w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20350726146646-2048x1366.jpg 2048w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20350726146646-200x133.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/12/AP20350726146646-540x360.jpg 540w" 													
												alt="Virus Outbreak Congress"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/shutdown-deadline-looms-over-covid-19-relief-talks/" target="_self" rel="bookmark" title="Shutdown deadline looms over COVID-19 relief talks" data-mp-link-type="content list" data-mp-content-list-index="8" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="519872" data-mp-destination-title="Shutdown deadline looms over COVID-19 relief talks"  >Shutdown deadline looms over COVID-19 relief talks</a></h3></div></div></article><article id="post-519864" class="cf post-519864 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-homepage-top-story-rotator category-san-diego-news list post  grid-item  hundred-perc-width  hidden  cf" role="article" data-post-id="519864"><div class="basic-content-wrap cf">									<div class="thumb-wrap thumb-float-none crop">
									<a href="https://www.kusi.com/san-diego-unemployment-drops-to-6-6-leisure-and-hospitality-still-hit-hard/" target="_self" data-mp-link-type="content list" data-mp-content-list-index="9" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="519864" data-mp-destination-title="San Diego unemployment drops to 6.6%, leisure and hospitality still hit hard"   >
										<div class="inner-thumb-wrap landscape">
																						<figure>
											<img src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/04/AP_20093456461205-1024x683.jpg"
												sizes="(max-width: 400px) 100vw, (max-width: 768px) 50vw, 33vw" 
												srcset="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/04/AP_20093456461205-1024x683.jpg 1024w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/04/AP_20093456461205-300x200.jpg 300w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/04/AP_20093456461205-768x512.jpg 768w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/04/AP_20093456461205-68x45.jpg 68w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/04/AP_20093456461205-200x133.jpg 200w, https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/uploads/2020/04/AP_20093456461205-540x360.jpg 540w" 													
												alt="Joe Biden"
												 data-aspectratio="3:2"  data-crop="1" 												class="post-thumb attachment-large size-large"/>
											<div class="overlay"></div>
											</figure>
										</div>
									</a>
								</div>
							<div class="entry-content-wrap"><h3 class="h3 entry-title"><a href="https://www.kusi.com/san-diego-unemployment-drops-to-6-6-leisure-and-hospitality-still-hit-hard/" target="_self" rel="bookmark" title="San Diego unemployment drops to 6.6%, leisure and hospitality still hit hard" data-mp-link-type="content list" data-mp-content-list-index="9" data-mp-content-list-title="Top Stories" data-mp-destination-post-ID="519864" data-mp-destination-title="San Diego unemployment drops to 6.6%, leisure and hospitality still hit hard"  >San Diego unemployment drops to 6.6%, leisure and hospitality still hit hard</a></h3></div></div></article></div>								</div>			</div>

			</div>
</div>

</div></div></div></div></div>			</div>
		</div>
	</div>
			</div><!-- // #container -->
			

			<footer class="footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			
				<div id="inner-footer" class="container">
					<div class="row">
														<div class="bucket col-sm-3 footer1">
									<div id="nav_menu-4" class="widget widget_nav_menu"><h4 class="widgettitle">KUSI</h4><div class="menu-about-kusi-container"><ul id="menu-about-kusi" class="menu"><li id="menu-item-38594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38594"><a href="https://www.kusi.com/about-us/advertising-opportunities/" data-mp-destination-post-ID="38589" data-mp-destination-post-title="Advertising Opportunities" data-menu-title="about-kusi" data-menu-count="14" data-menu-index="1" id="menu-item-link-38594">Advertising Opportunities</a></li>
<li id="menu-item-39494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39494"><a href="https://www.kusi.com/community-calendar/" data-mp-destination-post-ID="39426" data-mp-destination-post-title="Community Calendar" data-menu-title="about-kusi" data-menu-count="14" data-menu-index="2" id="menu-item-link-39494">Community Calendar</a></li>
<li id="menu-item-38598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38598"><a href="https://www.kusi.com/about-us/contests/" data-mp-destination-post-ID="38581" data-mp-destination-post-title="Contests" data-menu-title="about-kusi" data-menu-count="14" data-menu-index="3" id="menu-item-link-38598">Contests</a></li>
<li id="menu-item-38601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38601"><a href="https://www.kusi.com/about-us/contact-us/" data-mp-destination-post-ID="65" data-mp-destination-post-title="Contact Us" data-menu-title="about-kusi" data-menu-count="14" data-menu-index="4" id="menu-item-link-38601">Contact Us</a></li>
<li id="menu-item-38595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38595"><a href="https://www.kusi.com/about-us/current-job-opportunities/" data-mp-destination-post-ID="38587" data-mp-destination-post-title="Current Job Opportunities" data-menu-title="about-kusi" data-menu-count="14" data-menu-index="5" id="menu-item-link-38595">Current Job Opportunities</a></li>
<li id="menu-item-38593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38593"><a href="https://www.kusi.com/about-us/kusi-causes/" data-mp-destination-post-ID="38591" data-mp-destination-post-title="KUSI Causes" data-menu-title="about-kusi" data-menu-count="14" data-menu-index="6" id="menu-item-link-38593">KUSI Causes</a></li>
<li id="menu-item-38600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38600"><a href="https://www.kusi.com/only-on-kusi/links-mentioned-kusi/" data-mp-destination-post-ID="38577" data-mp-destination-post-title="Links Mentioned On KUSI" data-menu-title="about-kusi" data-menu-count="14" data-menu-index="7" id="menu-item-link-38600">Links Mentioned On KUSI</a></li>
<li id="menu-item-38602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38602"><a href="https://www.kusi.com/about-us/meet-the-team/" data-mp-destination-post-ID="67" data-mp-destination-post-title="Meet the Team" data-menu-title="about-kusi" data-menu-count="14" data-menu-index="8" id="menu-item-link-38602">Meet the Team</a></li>
<li id="menu-item-38596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38596"><a href="https://www.kusi.com/about-us/program-guide/" data-mp-destination-post-ID="38585" data-mp-destination-post-title="Program Guide" data-menu-title="about-kusi" data-menu-count="14" data-menu-index="9" id="menu-item-link-38596">Program Guide</a></li>
<li id="menu-item-39833" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39833"><a href="https://www.kusi.com/about-us/submit-a-news-photo/" data-mp-destination-post-ID="78" data-mp-destination-post-title="Submit a News Photo" data-menu-title="about-kusi" data-menu-count="14" data-menu-index="10" id="menu-item-link-39833">Submit a News Photo</a></li>
<li id="menu-item-39335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39335"><a href="https://www.kusi.com/about-us/eeo/" data-mp-destination-post-ID="74" data-mp-destination-post-title="EEO" data-menu-title="about-kusi" data-menu-count="14" data-menu-index="11" id="menu-item-link-39335">EEO</a></li>
<li id="menu-item-39338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39338"><a href="https://www.kusi.com/about-us/childrens-programming/" data-mp-destination-post-ID="39336" data-mp-destination-post-title="Children&#8217;s Programming" data-menu-title="about-kusi" data-menu-count="14" data-menu-index="12" id="menu-item-link-39338">Children&#8217;s Programming</a></li>
<li id="menu-item-460804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460804"><a href="https://www.kusi.com/only-on-kusi/kusi-public-file/" data-mp-destination-post-ID="460791" data-mp-destination-post-title="KUSI Public File" data-menu-title="about-kusi" data-menu-count="14" data-menu-index="13" id="menu-item-link-460804">KUSI Public File</a></li>
<li id="menu-item-502454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502454"><a href="https://www.kusi.com/fcc-applications/" data-mp-destination-post-ID="502305" data-mp-destination-post-title="FCC Applications" data-menu-title="about-kusi" data-menu-count="14" data-menu-index="14" id="menu-item-link-502454">FCC Applications</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-3 footer2">
									<div id="nav_menu-2" class="widget widget_nav_menu"><h4 class="widgettitle">News</h4><div class="menu-news-container"><ul id="menu-news" class="menu"><li id="menu-item-38609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38609"><a href="https://www.kusi.com/local-san-diego-news/" data-mp-destination-post-ID="49" data-mp-destination-post-title="News" data-menu-title="news" data-menu-count="7" data-menu-index="1" id="menu-item-link-38609">Local News</a></li>
<li id="menu-item-38727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38727"><a href="https://www.kusi.com/local-san-diego-news/health/" data-mp-destination-post-ID="38722" data-mp-destination-post-title="Health" data-menu-title="news" data-menu-count="7" data-menu-index="2" id="menu-item-link-38727">Health</a></li>
<li id="menu-item-38726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38726"><a href="https://www.kusi.com/local-san-diego-news/politics/" data-mp-destination-post-ID="38724" data-mp-destination-post-title="Politics" data-menu-title="news" data-menu-count="7" data-menu-index="3" id="menu-item-link-38726">Politics</a></li>
<li id="menu-item-38443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38443"><a href="https://www.kusi.com/local-san-diego-news/traffic-accidents/" data-mp-destination-post-ID="38432" data-mp-destination-post-title="Traffic &#038; Accidents" data-menu-title="news" data-menu-count="7" data-menu-index="4" id="menu-item-link-38443">Traffic &#038; Accidents</a></li>
<li id="menu-item-38441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38441"><a href="https://www.kusi.com/local-san-diego-news/california-news/" data-mp-destination-post-ID="38436" data-mp-destination-post-title="California News" data-menu-title="news" data-menu-count="7" data-menu-index="5" id="menu-item-link-38441">California News</a></li>
<li id="menu-item-38440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38440"><a href="https://www.kusi.com/local-san-diego-news/national-news/" data-mp-destination-post-ID="38438" data-mp-destination-post-title="National News" data-menu-title="news" data-menu-count="7" data-menu-index="6" id="menu-item-link-38440">National News</a></li>
<li id="menu-item-38728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38728"><a href="https://www.kusi.com/local-san-diego-news/wildfires/" data-mp-destination-post-ID="38720" data-mp-destination-post-title="Wildfires" data-menu-title="news" data-menu-count="7" data-menu-index="7" id="menu-item-link-38728">Wildfires</a></li>
</ul></div></div><div id="nav_menu-6" class="widget widget_nav_menu"><h4 class="widgettitle">Weather</h4><div class="menu-weather-container"><ul id="menu-weather" class="menu"><li id="menu-item-38658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38658"><a href="https://www.kusi.com/weather/" data-mp-destination-post-ID="51" data-mp-destination-post-title="Weather" data-menu-title="weather" data-menu-count="1" data-menu-index="1" id="menu-item-link-38658">Forecast</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-3 footer3">
									<div id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widgettitle">Sports</h4><div class="menu-sports-container"><ul id="menu-sports" class="menu"><li id="menu-item-38610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38610"><a href="https://www.kusi.com/sports/all-sports-report/" data-mp-destination-post-ID="38607" data-mp-destination-post-title="All Sports Report" data-menu-title="sports" data-menu-count="2" data-menu-index="1" id="menu-item-link-38610">All Sports Report</a></li>
<li id="menu-item-38929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38929"><a href="https://www.kusi.com/sports/highschool-football-prep-pigskin-report/" data-mp-destination-post-ID="38901" data-mp-destination-post-title="Prep Pigskin Report" data-menu-title="sports" data-menu-count="2" data-menu-index="2" id="menu-item-link-38929">Prep Pigskin Report</a></li>
</ul></div></div>								</div>
															<div class="bucket col-sm-3 footer4">
									<div id="nav_menu-3" class="widget widget_nav_menu"><h4 class="widgettitle">Only On KUSI</h4><div class="menu-only-on-kusi-container"><ul id="menu-only-on-kusi" class="menu"><li id="menu-item-39288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39288"><a href="https://www.kusi.com/only-on-kusi/livestream/" data-mp-destination-post-ID="39285" data-mp-destination-post-title="Livestream" data-menu-title="only-on-kusi" data-menu-count="12" data-menu-index="1" id="menu-item-link-39288">Livestream</a></li>
<li id="menu-item-38566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38566"><a href="https://www.kusi.com/only-on-kusi/community-heroes/" data-mp-destination-post-ID="38546" data-mp-destination-post-title="Community Heroes" data-menu-title="only-on-kusi" data-menu-count="12" data-menu-index="2" id="menu-item-link-38566">Community Heroes</a></li>
<li id="menu-item-38565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38565"><a href="https://www.kusi.com/only-on-kusi/daves-world-wonder/" data-mp-destination-post-ID="38548" data-mp-destination-post-title="Dave&#8217;s World Of Wonder" data-menu-title="only-on-kusi" data-menu-count="12" data-menu-index="3" id="menu-item-link-38565">Dave&#8217;s World Of Wonder</a></li>
<li id="menu-item-38564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38564"><a href="https://www.kusi.com/only-on-kusi/family-business/" data-mp-destination-post-ID="38550" data-mp-destination-post-title="Family Business" data-menu-title="only-on-kusi" data-menu-count="12" data-menu-index="4" id="menu-item-link-38564">Family Business</a></li>
<li id="menu-item-38563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38563"><a href="https://www.kusi.com/only-on-kusi/good-morning-san-diego/" data-mp-destination-post-ID="38552" data-mp-destination-post-title="Good Morning San Diego" data-menu-title="only-on-kusi" data-menu-count="12" data-menu-index="5" id="menu-item-link-38563">Good Morning San Diego</a></li>
<li id="menu-item-38562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38562"><a href="https://www.kusi.com/only-on-kusi/healthy-living/" data-mp-destination-post-ID="38554" data-mp-destination-post-title="Healthy Living" data-menu-title="only-on-kusi" data-menu-count="12" data-menu-index="6" id="menu-item-link-38562">Healthy Living</a></li>
<li id="menu-item-39289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39289"><a href="https://www.kusi.com/only-on-kusi/links-mentioned-kusi/" data-mp-destination-post-ID="38577" data-mp-destination-post-title="Links Mentioned On KUSI" data-menu-title="only-on-kusi" data-menu-count="12" data-menu-index="7" id="menu-item-link-39289">Links Mentioned On KUSI</a></li>
<li id="menu-item-39745" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39745"><a href="https://www.kusi.com/only-on-kusi/lucky13/" data-mp-destination-post-ID="39742" data-mp-destination-post-title="Lucky13" data-menu-title="only-on-kusi" data-menu-count="12" data-menu-index="8" id="menu-item-link-39745">Lucky13</a></li>
<li id="menu-item-38731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38731"><a href="https://www.kusi.com/only-on-kusi/good-business-san-diego/" data-mp-destination-post-ID="38729" data-mp-destination-post-title="Good Business San Diego" data-menu-title="only-on-kusi" data-menu-count="12" data-menu-index="9" id="menu-item-link-38731">Good Business San Diego</a></li>
<li id="menu-item-38561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38561"><a href="https://www.kusi.com/only-on-kusi/san-diego-people/" data-mp-destination-post-ID="38556" data-mp-destination-post-title="San Diego People" data-menu-title="only-on-kusi" data-menu-count="12" data-menu-index="10" id="menu-item-link-38561">San Diego People</a></li>
<li id="menu-item-38560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38560"><a href="https://www.kusi.com/local-san-diego-news/turko-files/" data-mp-destination-post-ID="38558" data-mp-destination-post-title="It Ain&#8217;t Right" data-menu-title="only-on-kusi" data-menu-count="12" data-menu-index="11" id="menu-item-link-38560">It Ain’t Right</a></li>
<li id="menu-item-455757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-455757"><a href="https://www.kusi.com/state-farm-assists-fire-rescue-frontliners/" data-mp-destination-post-ID="455757" data-mp-destination-post-title="State Farm" data-menu-title="only-on-kusi" data-menu-count="12" data-menu-index="12" id="menu-item-link-455757">State Farm</a></li>
</ul></div></div>								</div>
													<p class="source-org copyright col-xs-12">&copy; 2020 McKinnon Broadcasting.</p>
					</div>
				</div>


														<div id="extra-footer" class="container">
						<div class="row" >
													<div class="" id="footer-content-0">
															</div>
																				<div class="privacy-policy" id="footer-content-1">
								<a href="/about-us/privacy-policy/">Privacy Policy</a>							</div>
																			</div>
					</div>
								<div class="powered-by-container">
					<a href="http://www.townnews.com/" target="_blank"><img class="powered-by" src="https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/themes/gtxcel/library/images/poweredby-townnews.png" alt="Powered by Townnews"></a>							
				</div>
			</footer>
			
		</div></div> <!-- // #page-wrap -->
				<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
							ga('create', 'UA-17777629-1', 'auto'); // Publisher's tracker
				ga('set', 'dimension1', '520078');  // Post ID
				ga('set', 'dimension2', 'San Diego Reports 2,509 new COVID-19 cases, continues record pace for patients');  // Post Title
				ga('send', 'pageview');
										ga('create', 'UA-5563252-77', 'auto', {'name': 'gtxcelTracker'}); //Rayos GA Tracker
				ga('gtxcelTracker.set', 'dimension1', '520078');  // Post ID
				ga('gtxcelTracker.set', 'dimension2', 'San Diego Reports 2,509 new COVID-19 cases, continues record pace for patients');  // Post Title
				ga('gtxcelTracker.send', 'pageview');
					</script><link rel='stylesheet' id='js_composer_front-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/mu-plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='templatera_inline-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/mu-plugins/templatera/assets/css/front_style.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/simple-share-buttons-adder/css/ssba.css' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
.ssba img
								{border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
					.ssbp-list li a {height: 48px!important; width: 150px!important; 
					}
					.ssbp-list li a:hover {
					}
						
					.ssbp-list li a::before {line-height: 48px!important;; font-size: 28px;}
					.ssbp-list li a:hover::before {}
					.ssbp-list li {
					margin-left: 12px!important;
					}
					
					.ssba-share-text {
					font-size: 12px;  font-weight: normal; font-family: inherit;
						}.ssbp-wrap {
   width:100%;
}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/themes/gtxcel/library/js/bootstrap/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/themes/gtxcel/library/js/scripts.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/mu-plugins/js_composer/assets/lib/bower/flexslider/jquery.flexslider-min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/mu-plugins/js_composer/assets/lib/prettyphoto/js/jquery.prettyPhoto.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-gallery/js/gtx-ugc.js?ver=2018.04.17'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-gallery/justified-gallery/assets/js/jquery.justifiedGallery.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.mousewheel.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe-ui-default.min.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-gallery/justified-gallery/includes/Lightbox/Photoswipe/assets/jquery.photoswipe.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/simple-share-buttons-adder/js/ssba.js'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var trackingConf = {"categories":"[\"California News\",\"Coronavirus\",\"Health\",\"Homepage Articles\",\"Homepage Top Story Rotator\",\"Local San Diego News\"]","author":"[\"KUSI Newsroom\"]","post_id":"520078","post id":"520078","type":"article view","page_type":"single","is_webview":"false","title":"San Diego Reports 2,509 new COVID-19 cases, continues record pace for patients"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-mixpanel/js/mixpanel-track.js?ver=2018.5.25'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/gtx-scheduled-elements/scheduled-elements.js?ver=2018.08.10'></script>
<script type='text/javascript' src='https://www.kusi.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/mu-plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var from_php = {"alerts":[],"alert_order":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcdn.us-east-1.vip.tn-cloud.net/www.kusi.com/content/plugins/rayos-alerts/classes/../js/rayos_alerts_VC.js?ver=d6b8cdec66d9b26b6e830f78d9a4fa4b'></script>
<script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$item.children('img').each(function(){if(typeof $(this).attr('srcset')!=='undefined'){$(this).attr('data-jg-srcset',$(this).attr('srcset'));$(this).removeAttr('srcset')}});$gallery.justifiedGallery({lastRow:'nojustify',captions:!1,margins:3,rowHeight:160,maxRowHeight:-1,thumbnailPath:function(currentPath,width,height,image){if(typeof $(image).data('jg-srcset')==='undefined'){return currentPath}var srcset=$(image).data('jg-srcset');if($(image).length>0&&srcset.length>0){var path,sizes=[],sizesTemp=[],urls=srcset.split(",");if(urls.length>0){for(i=0;i<urls.length;i++){var url,sizeW,item=urls[i].trim().split(" ");if(typeof item[0]!='undefined'&&typeof item[1]!='undefined'){var sizeW=item[1].replace('w','');sizesTemp[sizeW]={width:item[1].replace('w',''),url:item[0]}}}for(i=0;i<sizesTemp.length;i++){if(sizesTemp[i]){sizes.push(sizesTemp[i])}}}for(i=0;i<sizes.length;i++){if(sizes[i].width>=width){return sizes[i].url}}return currentPath}else{return currentPath}}}).on('jg.complete',function(e){$item.each(function(){$(this).on('mouseenter mouseleave',function(e){var $this=$(this),width=$this.width(),height=$this.height();var x=(e.pageX-$this.offset().left-(width/2))*(width>height?(height/width):1),y=(e.pageY-$this.offset().top-(height/2))*(height>width?(width/height):1);var dir_num=Math.round((((Math.atan2(y,x)*(180/Math.PI))+180)/90)+3)%4,directions=['top','right','bottom','left'];if(e.type==='mouseenter'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-out-\S+/g)||[]).join(' ')});$this.addClass('hover-in-'+directions[dir_num])}if(e.type==='mouseleave'){$this.removeClass(function(index,css){return(css.match(/(^|\s)hover-in-\S+/g)||[]).join(' ')});$this.addClass('hover-out-'+directions[dir_num])}})})})}})}(jQuery))</script><script type="text/javascript">(function($){$(document).ready(function(){var $gallery=$('.dgwt-jg-gallery'),$item=$('.dgwt-jg-item');if($gallery.length>0&&$item.length>0){$gallery.photoswipe({shareButtons:[{id:'facebook',label:'Share on Facebook',url:'https://www.facebook.com/sharer/sharer.php?u={{image_url}}'},{id:'twitter',label:'Tweet',url:'https://twitter.com/intent/tweet?&url={{url}}'},{id:'pinterest',label:'Pin it',url:'http://www.pinterest.com/pin/create/button/?url={{url}}&media={{image_url}}'},{id:'download',label:'Download image',url:'{{raw_image_url}}',download:!0}]})}})}(jQuery))</script>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>

		</div><div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" title="Close (Esc)"><span style="text-indent: -99999px; position: absolute;">Close</span></button>
				<button class="pswp__button pswp__button--share" title="Share"><span style="text-indent: -99999px; position: absolute;">Share</span></button>
				<button class="pswp__button pswp__button--fs" title="Toggle fullscreen"><span style="text-indent: -99999px; position: absolute;">Toggle Fullscreen</span></button>
				<button class="pswp__button pswp__button--zoom" title="Zoom in/out"><span style="text-indent: -99999px; position: absolute;">Zoom in/out</span></button>
				<div class="pswp__preloader"><div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"> <span style="text-indent: -99999px; position: absolute;">Previous</span></button>
			<button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"> <span style="text-indent: -99999px; position: absolute;">Next</span></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
                <div class="pswp__ad_placeholder"></div>
            </div>

		</div>
	</div>
</div>				<script>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</script>
					
		<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-155UsT_Yy1Za-"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-155UsT_Yy1Za-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->			</body>

</html>
